

						



   
<!-- GsyncConnect: WKYT gsync Content -->



<!DOCTYPE html>
<html lang="en">
	<head>
		
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<meta name="language" content="english">
<meta http-equiv="content-language" content="en-us">
<title>World walls off, events canceled as leaders warn coronavirus pandemic will worsen</title>
<meta property="og:title" content="World walls off, events canceled as leaders warn coronavirus pandemic will worsen" />
<meta itemprop="name" content="World walls off, events canceled as leaders warn coronavirus pandemic will worsen" />
					<meta name="description" content="The U.S. Department of State advised U.S. citizens to reconsider travel abroad after Trump announced restricted travel from Europe and deferred taxes for those affected by the virus." />
<meta property="og:description" content="The U.S. Department of State advised U.S. citizens to reconsider travel abroad after Trump announced restricted travel from Europe and deferred taxes for those affected by the virus." />
<meta itemprop="description" content="The U.S. Department of State advised U.S. citizens to reconsider travel abroad after Trump announced restricted travel from Europe and deferred taxes for those affected by the virus." />
<meta name="author" content="WKYT" />
		
<link rel="shortcut icon" href="//www.wkyt.com/favicon.ico" type="image/x-icon">
<link rel="icon" href="//www.wkyt.com/favicon.ico" type="image/x-icon">

<meta name="google-site-verification" content="FqJZslm8gAesoZ0HsqSrtOk2ypS-GmcIcdZP8leg9_I" />
<meta name="msvalidate.01" content="9CD4A96D8A076527F07FD24CFCDE5489" />
<meta property="fb:app_id" content="52140914980"/>
<link rel="publisher" href="https://plus.google.com/false"/>

																																																																																																																																												<meta name="news_keywords" content="World walls off, events canceled as leaders warn">

<meta name="keywords" content="World walls off, events canceled as leaders warn coronavirus pandemic will worsen" />
<meta itemprop="name" content="World walls off, events canceled as leaders warn coronavirus pandemic will worsen" />
<meta property="og:type" content="article" /> 									<meta property="og:image" content="https://media.graytvinc.com/images/WA+coronavirus1.JPG" />
		<meta itemprop="image" content="https://media.graytvinc.com/images/WA+coronavirus1.JPG" />
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@wkyt">
	<meta name="twitter:creator" content="@wkyt">
		<meta name="twitter:url" content="https://www.wkyt.com/content/news/World-walls-off-events-canceled-as-leaders-warn-coronavirus-pandemic-will-worsen-568730611.html">
	<meta name="twitter:title" content="World walls off, events canceled as leaders warn coronavirus pandemic will worsen">
	<meta name="twitter:description" content="The U.S. Department of State advised U.S. citizens to reconsider travel abroad after Trump announced restricted travel from Europe and deferred taxes for those affected by the virus.">
	<meta name="twitter:image" content="https://media.graytvinc.com/images/WA+coronavirus1.JPG">
	<meta name="burst" content="WKYT" />

		<link rel="stylesheet" href="/includes/2015_bootstrap.css?c=y&abc=1221206" type="text/css"> 
		<link rel="stylesheet" href="/includes/2015_custom.css" type="text/css"> 
		<link href='//fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>
				<link rel="stylesheet" type="text/css" href="/templates/2015_CSS.css?site=/&c=y&abc=1221206" />
				
<style>
@media (max-width:767px) { 
#dsNavLaunch{margin-right: 10px !important; float: right !important;}
}

.live_dot {
  height: 13px;
  width: 13px;
  background-color: #cc0000;
  border-radius: 50%;
  border: 2px solid #fff;
  display: inline-block;
  border-radius:50%;
  box-shadow: 0 0 0 rgba(204,0,0, 0.6);
  animation: pulse 2s infinite;
}
@-webkit-keyframes pulse {
  0% {
    -webkit-box-shadow: 0 0 0 0 rgba(204,0,0, 0.6);
  }
  70% {
      -webkit-box-shadow: 0 0 0 10px rgba(204,0,0, 0);
  }
  100% {
      -webkit-box-shadow: 0 0 0 0 rgba(204,0,0, 0);
  }
}
@keyframes pulse {
  0% {
    -moz-box-shadow: 0 0 0 0 rgba(204,0,0, 0.6);
    box-shadow: 0 0 0 0 rgba(204,0,0, 0.6);
  }
  70% {
      -moz-box-shadow: 0 0 0 10px rgba(204,0,0, 0);
      box-shadow: 0 0 0 10px rgba(204,0,0, 0);
  }
  100% {
      -moz-box-shadow: 0 0 0 0 rgba(204,0,0, 0);
      box-shadow: 0 0 0 0 rgba(204,0,0, 0);
  }
}
.headlineAnimation{
	transition: transform 0.2s ease-out;
    transition-property: transform;
    transition-duration: 0.2s;
    transition-timing-function: ease-out;
    transition-delay: initial;
}
.headlineAnimation:hover{
	transform: scale(1.01);
}

.videoOverlayAnimation{
	transition: transform 0.2s ease-out;
    transition-property: transform;
    transition-duration: 0.2s;
    transition-timing-function: ease-out;
    transition-delay: initial;
}
.videoOverlayAnimation:hover{
	transform: scale(1.1);
}

#articleBody .gdm-ad, #articleBody #circularAd{margin-top:25px; margin-bottom:25px;}
</style>

			
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																										
			<meta property="og:url" content="https://www.wkyt.com/content/news/World-walls-off-events-canceled-as-leaders-warn-coronavirus-pandemic-will-worsen-568730611.html?ref=611 "> 
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
		<script src="/includes/2015_bootstrap.js" type="text/javascript" async='async'></script>
		<script src="/includes/Chart.min.js" type="text/javascript" async='async'></script>
		<script src="/includes/jquery.dotdotdot.min.js" type="text/javascript" async='async'></script>
		<script src="/includes/2015_lazyload.js" type="text/javascript"></script>
		<script src="https://sb.scorecardresearch.com/c2/plugins/streamingtag_plugin_jwplayer.js" async='async'></script>
		<script src="/includes/2015_nav.js" type="text/javascript" async='async'></script>
		

		<script type='text/javascript'>	
			function ellipsisTiles() {
				/* add ellipsis to the end of the headlines */
				//$('.tiles').dotdotdot({});
				//$('#homeTopStory').dotdotdot({});
			}
		</script>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-3637494-20', 'auto');
			ga('send', 'pageview');
					</script>
		<script type="text/javascript">
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement("script");
				gads.async = true;
				gads.type = "text/javascript";
				var useSSL = "https:" == document.location.protocol;
				gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
				var node =document.getElementsByTagName("script")[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
					<meta property="fb:pages" content="33684860765" />
			          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "33b4a072-749a-407c-92a1-0acf597b808e",
          safari_web_id: "web.onesignal.auto.30826c80-9a56-405a-b53d-a917475ecc5b",
        });
      OneSignal.sendTags({
        News: 'true',
        Weather: 'true',
        WxUpdates: 'false',
        Sports: 'false',
        General: 'false',
        Live: 'false'
      }); 
    });
  </script>
  	</head>
	<body>
		
																							
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																											<header style="background-image: url('https://media.graytvinc.com/designimages/WKYT_HeaderBackgroundImage.jpg'); z-index: 2;">
				<div class="container" style="z-index:3;">
					<div class="row">
						<div class="col-lg-7 col-md-7 col-sm-10 col-xs-18">
														<a href="/" class="logoLink"><img style="max-height:101px;" class="img img-responsive logo" src="https://media.graytvinc.com/designimages/WKYT_Station+Logo.png" alt='Lexington KY News | WKYT' title='Lexington KY News | WKYT' /></a>
													</div>
						<div class="col-lg-12 col-md-11 col-sm-6  hidden-xs">
													</div>
						<div class="col-lg-5 col-md-6 col-sm-8 hidden-xs">
							<div id="weather">
								<div class="media">
									<div class="media-left media-middle">			
										<a href="/weather" class="weatherHeaderLink" style="text-decoration:none;">
									
											<img src="//media.graytvinc.com/designimages/wx_97.png" alt="wximage" />
										</a>	
									</div>
									<div class="media-body">
										<a href="/weather" class="weatherHeaderLink" style="text-decoration:none;">
											<div class="current">45&deg;F<span><em> Clear</em></span></div>
											<span class="high">68&deg;</span> <span class="low">45&deg;</span>
											<div class="city">Lexington, KY</div>
										</a>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</header>
			<div class="navbar navbar-default navbar-static-top" id="nav">				
				<div class="container">
					<div class="navbar-header">
					</div>
					<div id="navbar" class="navbar">
												<a id="nav_logo" class="navbar-brand logoLink hide" href="/"><img class="smalllogo" alt="Brand" src="https://media.graytvinc.com/designimages/WKYT_SmallLogo.png"></a>
																			<div class="visible-xs">
																<a href="/home" class="shortLink"><img src="https://media.graytvinc.com/designimages/Home_Nav_Icon.png " style="height: 25px; width: 25px; float: left; margin: 10px;"></a>
																<a href="/weather" class="shortLink"><img src="https://media.graytvinc.com/designimages/Weather_Nav_Icon.png" style="height: 25px; width: 25px; float: left; margin: 10px;"></a>
																<a href="/sports" class="shortLink"><img src="https://media.graytvinc.com/designimages/Sports_Nav_Icon.png" style="height: 25px; width: 25px; float: left; margin: 10px;"></a>
																							<a href="/livestream" class="shortLink"><img src="https://media.graytvinc.com/designimages/Livestream_Nav_Icon.png" style="height: 25px; width: 25px; float: left; margin: 10px;"></a>
														</div>
																		<a id="dsNavLaunch" class="pull-left navbar-toggle" style="display:block !important;" onclick="dsOpenNav()" alt="menu">							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
												<ul class="nav navbar-nav hidden-xs">
																																																																															<li><a href="/weather" class="shortLink"><span class="glyphicon glyphicon-cloud"></span> Weather</a></li>
																																																		<li><a href="/news" class="shortLink"><span class="glyphicon glyphicon-list-alt"></span> News</a></li>
																																																		<li><a href="/sports" class="shortLink"><span class="glyphicon glyphicon-star"></span> Sports</a></li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																<li><a href="/podcast" class="shortLink"><span class="glyphicon glyphicon-flash"></span> Podcast</a></li>
																																																					<li><a href="/livestream" class="shortLink"><span class="glyphicon glyphicon-facetime-video"></span> Watch WKYT Now</a></li>
													</ul>
						<form class="navbar-form navbar-right hidden-sm hidden-xs" role="search" action="/search" method="GET">
							<div class="form-group">
								<input type="text" name="searchKeywords" class="form-control input-sm" placeholder="Search">
							</div>
							<button type="submit" class="btn btn-sm btn-default"><span class="glyphicon glyphicon-search"></span></button>
						</form>
					</div>				</div>
			</div>

	<nav>
		<div id="dsNavHome" class="ds-overlay" style="height:0px;">
			<div class="ds-overlay-content">
				<div class="scrollerBox">
    					<div class="scrollerInner">
						<ul class="ds-navList">
							<li class="ds-notLink hidden-lg hidden-md">
								<form id="dsSearchForm" class="navbar-form form-inline" role="search" action="/search" method="GET">
									<span class="form-group"><input type="text" name="searchKeywords" class="form-control" placeholder="Search" style="max-width: 185px; display: inline; margin-left: 5px;"></span>
									<button type="submit" class="btn btn-sm btn-default"><span class="glyphicon glyphicon-search"></span></button>
								</form>
							</li>
							<li class="ds-navBack"><a href="javascript:void(0)" class="ptr" onclick="dsCloseNav()">Close Navigation <span class="glyphicon glyphicon-remove" style="float:right;"></span></a></li>
																											<li><a href="/weather/closings?c=n&r=1221206333" class="navLink"><strong>Closings</strong> <span class="glyphicon glyphicon-alert gdm_slide_icon" style="float:right;"></span></a></li>	
													<li><a href="/" class="navLink">Home <span class="glyphicon glyphicon-home gdm_slide_icon" style="float:right;"></span></a></li>	
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																								<li><a class="ptr" onclick="opendsNavTopics()">News <span class="glyphicon glyphicon-chevron-down gdm_slide_icon" style="float:right;"></span></a></li>
																										<li><a href="/livestream" class="navLink">Watch WKYT Now <span class="glyphicon glyphicon-facetime-video" style="float:right;"></span></a></li>										
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																				<li><a href="/weather" class="navLink">Weather <span class="glyphicon glyphicon-cloud gdm_slide_icon" style="float:right;"></span></a></li>
																																																	<li><a href="/weather/weatherheadlines" class="ds-subLink navLink"> &nbsp; - &nbsp; Weather Headlines</a></li>
																																	<li><a href="/weather/closings" class="ds-subLink navLink"> &nbsp; - &nbsp; Closings & Delays</a></li>
																																	<li><a href="/weather/cams" class="ds-subLink navLink"> &nbsp; - &nbsp; Weather Cams</a></li>
																																	<li><a href="/weather/traffic" class="ds-subLink navLink"> &nbsp; - &nbsp; Traffic</a></li>
																																																																								<li><a href="/sports" class="navLink">Sports <span class="glyphicon glyphicon-star gdm_slide_icon" style="float:right;"></span></a></li>
																																																																		<li><a href="/sports/uk" class="ds-subLink navLink"> &nbsp; - &nbsp; UK Sports</a></li>
																																	<li><a href="/sports/highschoolgametime" class="ds-subLink navLink"> &nbsp; - &nbsp; High School Game Time</a></li>
																																	<li><a href="/sports/athleteoftheweek" class="ds-subLink navLink"> &nbsp; - &nbsp; Mingua Athlete of the Week</a></li>
																																	<li><a href="/sports/highschoolpreview" class="ds-subLink navLink"> &nbsp; - &nbsp; High School Preview</a></li>
																																																		<li><a href="/sports/localscores" class="ds-subLink navLink"> &nbsp; - &nbsp; Local Scores</a></li>
																																	<li><a href="/sports/nationalscores" class="ds-subLink navLink"> &nbsp; - &nbsp; National Scores</a></li>
																																															<li><a href="/community" class="navLink">Community <span class="glyphicon glyphicon-info-sign gdm_slide_icon" style="float:right;"></span></a></li>
																																																	<li><a href="/community/calendar" class="ds-subLink navLink"> &nbsp; - &nbsp; Event Calendar</a></li>
																																	<li><a href="/community/recipes" class="ds-subLink navLink"> &nbsp; - &nbsp; Recipes</a></li>
																																																		<li><a href="/community/contests" class="ds-subLink navLink"> &nbsp; - &nbsp; Contests</a></li>
																																	<li><a href="/community/lottery" class="ds-subLink navLink"> &nbsp; - &nbsp; Lottery</a></li>
																																	<li><a href="/community/obits" class="ds-subLink navLink"> &nbsp; - &nbsp; Obits</a></li>
																																	<li><a href="/community/outandabout" class="ds-subLink navLink"> &nbsp; - &nbsp; Out and About</a></li>
																																																							<li><a href="/moneymatters" class="navLink">Money Matters <span class="glyphicon glyphicon-piggy-bank gdm_slide_icon" style="float:right;"></span></a></li>
																																																																																<li><a href="/station" class="navLink">Contact Us | News Team <span class="glyphicon glyphicon-info-sign gdm_slide_icon" style="float:right;"></span></a></li>
																																																	<li><a href="/station/newsteam" class="ds-subLink navLink"> &nbsp; - &nbsp; News Team</a></li>
																																	<li><a href="/station/jobs" class="ds-subLink navLink"> &nbsp; - &nbsp; Jobs at WKYT</a></li>
																																	<li><a href="/station/advertisewithus" class="ds-subLink navLink"> &nbsp; - &nbsp; TV/Digital Advertising</a></li>
																																																																<li><a href="/newsletter" class="navLink">Newsletter <span class="glyphicon glyphicon-info-sign gdm_slide_icon" style="float:right;"></span></a></li>
																																																															<li><a href="/newsalerts" class="navLink">News Alerts <span class="glyphicon glyphicon-info-sign gdm_slide_icon" style="float:right;"></span></a></li>
																																														<li><a href="/marketplace" class="navLink">Marketplace <span class="glyphicon glyphicon-info-sign gdm_slide_icon" style="float:right;"></span></a></li>
																																<li><a href="/marketplace/findkyjobs" class="ds-subLink navLink"> &nbsp; - &nbsp; FindKYJobs</a></li>
																																	<li><a href="/marketplace/realestate" class="ds-subLink navLink"> &nbsp; - &nbsp; Real Estate</a></li>
																																	<li><a href="/marketplace/sportboatandrecreationshow" class="ds-subLink navLink"> &nbsp; - &nbsp; Sport, Boat & Recreation Show</a></li>
																																	<li><a href="/marketplace/nativeads" class="ds-subLink navLink"> &nbsp; - &nbsp; Sponsored Stories</a></li>
																																															<li><a href="/everydayky" class="navLink">Everyday KY <span class="glyphicon glyphicon-info-sign gdm_slide_icon" style="float:right;"></span></a></li>
																																																															<li><a href="/bghgtv" class="navLink">Bluegrass H&G TV <span class="glyphicon glyphicon-info-sign gdm_slide_icon" style="float:right;"></span></a></li>
																																																															<li><a href="/hoops" class="navLink">Hoops <span class="glyphicon glyphicon-info-sign gdm_slide_icon" style="float:right;"></span></a></li>
																																																						<li><a href="/livestream3" class="navLink">Live Events <span class="glyphicon glyphicon-facetime-video gdm_slide_icon" style="float:right;"></span></a></li>
																																																						<li><a href="/livestream2" class="navLink">Livestream 2 <span class="glyphicon glyphicon-facetime-video gdm_slide_icon" style="float:right;"></span></a></li>
																																														<li><a href="/rescan" class="navLink">Rescan <span class="glyphicon glyphicon-info-sign gdm_slide_icon" style="float:right;"></span></a></li>
																																														<li><a href="/santatracker" class="navLink">Santa Tracker <span class="glyphicon glyphicon-info-sign gdm_slide_icon" style="float:right;"></span></a></li>
																																														<li><a href="/adoptlove" class="navLink">Adopt Love <span class="glyphicon glyphicon-info-sign gdm_slide_icon" style="float:right;"></span></a></li>
																																																																							<li><a href="/podcast" class="navLink">Podcast <span class="glyphicon glyphicon-flash gdm_slide_icon" style="float:right;"></span></a></li>
																																	
												<li>
														<a href="/tvlistings" class="ds-navList-split navLink">TV Listings</a>
													<a href="/circulars" class="ds-navList-split navLink" style="padding: .7em 1em .7em 1em;">Circulars</a>

						</li>
			
						<li>
																					<a class="navLink" href="/digitalmarketing" target="_blank">Digital Marketing</a>
														
												</li>
												
														<li>
								<a class="navLink" href="/ugc">Submit Photos and Videos <span class="glyphicon glyphicon-camera gdm_slide_icon" style="float:right;"></span></a>
							</li>
																				<li>
								<a class="navLink" target="_blank" href="https://www.fullcourtgreta.com/">Full Court Press with Greta Van Susteren</a>
							</li>
																			<li>
								<a class="navLink" target="_blank" href="http://www.circleallaccess.com/">Circle - Country Music & Lifestyle</a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																					<li>
								<a href="http://www.cwtv.com/" class="navLink"><img src="https://media.graytvinc.com/designimages/GDM_CW_Nav_Logo.png" class="img img-responsive centerImage"></a>
							</li>
												
							<li class="ds-notLink">
								<div id="icinsholder">
																																			<a class="icins navLink" href="http://www.facebook.com/WKYTTV" target="_blank"><img src="//media.graytvinc.com/designimages/Social-Facebook-34.png"></a>	
																																			<a class="icins navLink" href="http://twitter.com/wkyt" target="_blank"><img src="//media.graytvinc.com/designimages/Social-Twitter-34.png"></a>	
																																			<a class="icins navLink" href="http://www.youtube.com/user/27newsfirst?sub_confirmation=1" target="_blank"><img src="//media.graytvinc.com/designimages/Social-YouTube-34.png"></a>	
																																			<a class="icins navLink" href="https://itunes.apple.com/us/app/wkyt-news/id420010189?ls=1&mt=8" target="_blank"><img src="//media.graytvinc.com/designimages/Social-iTunes-34.png"></a>	
																																			<a class="icins navLink" href="https://market.android.com/search?q=wkyt" target="_blank"><img src="//media.graytvinc.com/designimages/Social-Android-34.png"></a>	
																																			<a class="icins navLink" href="http://instagram.com/wkyt_news" target="_blank"><img src="//media.graytvinc.com/designimages/Social-Instagram-34.png"></a>	
																																			<a class="icins navLink" href="http://www.pinterest.com/wkyttv" target="_blank"><img src="//media.graytvinc.com/designimages/Social-Pinterest-34.png"></a>	
																																			<a class="icins navLink" href="https://www.haystack.tv/channel/wkyt" target="_blank"><img src="//media.graytvinc.com/designimages/Social_Hackstack-34.png"></a>	
																</div>
							</li>
							<li class="ds-navBack"><a href="javascript:void(0)" class="ptr" onclick="dsCloseNav()">Close Navigation <span class="glyphicon glyphicon-remove" style="float:right;"></span></a></li>
						</ul>
					</div>
				</div>	
			</div>
		</div>
		<div id="dsNavTopics" class="ds-overlay" style="height:0px;">
									<div class="ds-overlay-content">
					<div class="scrollerBox">
	    					<div class="scrollerInner">
							<ul class="ds-navList">
							<li class="ds-notLink">News</li>
							<li class="ds-navBack"><a href="javascript:void(0)" class="ptr" onclick="dsCloseNav()">Close Navigation <span class="glyphicon glyphicon-remove" style="float:right;"></span></a></li>
							<li class="ds-navBack"><a class="link" onclick="backdsNavTopics()">Back <span class="glyphicon glyphicon-arrow-left" style="float:right;"></span></a></li>
													<li><a class="icon icon-phone navLink" href="/news?cat=Crime&cat_type=Story%20Category&path=/content/news">Crime</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=International&cat_type=Story%20Category&path=/content/news">International</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=Investigation&cat_type=Story%20Category&path=/content/news">Investigation</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=Kentucky Newsmakers&cat_type=Story%20Category&path=/content/news">Kentucky Newsmakers</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=Local&cat_type=Story%20Category&path=/content/news">Local</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=National&cat_type=Story%20Category&path=/content/news">National</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=Regional&cat_type=Story%20Category&path=/content/news">Regional</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=State&cat_type=Story%20Category&path=/content/news">State</a>							
													</ul>
						</div>
					</div>	
				</div>
							</div>
	</nav>
														
		
													<!-- cms.content.uniqueAds - false | newsStory.uniqueAds - false | topLevel.microSite -  | catName - International -->
																								<!-- path - /content/news | cPath - /content/international -->
																
														
					
									
													
					
	
									<!-- background ad micro check: false -->
																																																																																																																																																																																																																																																																		<!-- showSubNav : false | showClosings : true  -->
				<style>	
										.wallpaper_container.affix{top: 51px;}
				</style>
				<div id="gdm-ad-wallpaper" class="wallpaper_container">
					<script type='text/javascript'>
						googletag.cmd.push(function() {
														googletag.defineOutOfPageSlot('/63316753/wkyt/web/content/international', 'gdm-ad-wallpaper').setTargeting("posn",["19"]).setTargeting("Keyword",["extended"]).addService(googletag.pubads());
								googletag.pubads().addEventListener('slotRenderEnded', function(event) {
									if(event.slot.getTargeting("posn") == "19") {
										if(event.isEmpty) {
											jQuery("#gdm-ad-wallpaper").css("display","none");
											jQuery("#gdm-ad-wallpaper").css("height","0px");
											jQuery("#body_container").css("marginTop","3px");
										}
									}
								});
								googletag.pubads().enableSingleRequest();
								googletag.enableServices();
								googletag.pubads().setSafeFrameConfig({sandbox: true});
								googletag.display('gdm-ad-wallpaper');
												});
					</script>
				</div>
												<style>
					@media (max-width:1024px) {
						#body_container{margin-top:3px !important;}
						#gdm-ad-wallpaper{display:none; height:0px; width:0px;}
					}
				</style>
							
	
			<script type="text/javascript">
			$(document).ready(function() {
			
				var activeAd;
			
				$('.gdm-ad').mouseover(function(e){
					activeAd = $(this).attr('id');
				});
		
				function onMessageReceivedForExpanded(e) {
					if(e.data.cmd != "gdmExpandFrame" || e.origin != "https://www.wkyt.com") {
						return;
					}
					
					console.log("Got Click: " + e.origin + " - " + e.data.id + " - " + activeAd + " - " + e.data.params['height']);
					
					var adContainer = $("#" + activeAd + " div:first-child").attr('id');
					var iframeID = $("div[id='" + adContainer + "']").children('iframe').attr('id');
					
					 $("iframe[id='" + iframeID + "']").height(e.data.params['height']);
					 $("iframe[id='" + iframeID + "']").css("height", e.data.params['height'] + "px");
				}
			
				if (window.addEventListener) {
					addEventListener('message', onMessageReceivedForExpanded, false);
				} else {
					if (window.attachEvent) {
						attachEvent('onmessage', onMessageReceivedForExpanded);
					} else {
						window.onmessage = onMessageReceivedForExpanded;
					}
				}
			});
		</script>
	
					<script language="Javascript" >var click_js="0.0";</script><script language="Javascript1.0" >click_js="1.0";</script><script language="Javascript1.1">click_js="1.1";</script><script language="Javascript1.2" >click_js="1.2";</script><script language="Javascript1.3">click_js="1.3";</script><script language="Javascript1.4" >click_js="1.4";</script><script language="Javascript1.5">click_js="1.5";</script><script language="Javascript1.6">click_js="1.6";</script><script language="Javascript1.7">click_js="1.7";</script><script language="Javascript1.8">click_js="1.8";</script><script language="Javascript1.9">click_js="1.9";</script><script language="javascript1.1" type="text/javascript"> 
<!-- 
var bb=new Image();var _ti=910;var _q="";var na=(navigator.appName=="Netscape");var ns=(navigator.appName.substring(0,9)=="Microsoft");var _qDate=new Date();var _r=(document.referrer.indexOf(getdomain(location))>-1?"":document.referrer);_q+="&5="+parseInt(_qDate.getTimezoneOffset());_q+="&35="+parseInt(_qDate.toString().indexOf("aylight")>-1?1:0);_q+="&6=568730611";_q+="&7=2739331";_q+="&8="+encodeURIComponent(document.location);_q+="&9="+encodeURIComponent(_r);_q+="&10="+encodeURIComponent(document.title);_q+="&11="+encodeURIComponent(navigator.userAgent);_q+="&12="+encodeURIComponent((na?navigator.language:navigator.userLanguage));_q+="&13="+((navigator.javaEnabled()?'1':'0'));_q+="&14="+encodeURIComponent(click_js);if(document.cookie.indexOf("cc")==-1)document.cookie="cc=t;";_q+="&15="+((document.cookie.indexOf("cc")==-1)?"0":"1");_q+="&16="+encodeURIComponent((screen.width+'x'+screen.height));_q+="&17="+encodeURIComponent(((ns)?screen.colorDepth:screen.pixelDepth));_q+="&18="+encodeURIComponent(Math.random());_q+="&19="+_ti;bb.src="https://s.clickability.com/s?"+_q;
function setonclicks(a,b){var i=0;var retval=true;while(document.links[i]!=a){i++;}if(b.li[i])retval=b.li[i].oldonclick();bye(a);return retval;}
function newonld(){if(hasonload)oldonld();lnks=new Object();var sze=document.links.length;lnks.li=new Array(sze);for (var i=0; i<sze; i++){if(document.links[i].onclick){lnks.li[i]=document.links[i];lnks.li[i].oldonclick=document.links[i].onclick;}eval("document.links[i].onclick=function(){return setonclicks(this,lnks);}");}}function bye(a){if(a.href.toLowerCase().indexOf('http')!=0)return true;if(getdomain(location)==getdomain(a))return true;if(a.href.toLowerCase().indexOf('http')!=0)return true;var _qc="https://s.clickability.com/s?19=912";_qc+="&6=568730611";_qc+="&7=2739331";_qc+="&18="+encodeURIComponent(Math.random());_qc+="&100="+a.href;_qc+="&101="+encodeURIComponent(a.text);var cc=new Image();if(na){cc.src=_qc;pc(100);}else cc.src=_qc;return true;}function pc(a){d = new Date(); while (1){m =new Date(); df = m-d;if( df > a ) {break;}}}function getdomain(a){var i=a.host.indexOf(":");return (i>=0)?a.host.substring(0,i):a.host;}if(self['setupalready']){var dosetup = false;alert('There are two $imware.tracker calls on this page. Please alert Client Services');}else{var dosetup = true;var hasonload=false;}if(dosetup && ((window.screen)||((new Array()).toSource)||((new Array()).shift&&ns))&&(navigator.userAgent.indexOf('Mac')<0)){if(window.onload){oldonld=window.onload;hasonload=true;}window.onload=newonld;var setupalready = true;}//-->
</script><noscript>
<img width="1" height="1" src="https://s.clickability.com/s?19=990&14=0&6=568730611&7=2739331&25=0&18=0.461099839138593">
</noscript>

				<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=52140914980";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		<script type="text/javascript">
			function gdmPerformElementResize() {
				if($('#gdm-ad-wallpaper').length) {
					$('#gdm-ad-wallpaper').width($('.scroller-inner').innerWidth());
				}
				if($('#gdm-footer-container-ad').length) {
					$('#gdm-footer-container-ad').width($('.scroller-inner').innerWidth());
				}
				$('#nav').width($('.scroller-inner').innerWidth());
			}
			
			$(document).ready(function() {
				$(window).resize(function() {
					gdmPerformElementResize();
				});
				
				gdmPerformElementResize();

	
			/* call script to add ellipsis to headlines */
			ellipsisTiles();
			});
		</script>
		<style>
		.overlayActive{z-index:3!important;opacity:0.5;background-color: #AAAAAA; cursor:pointer;}
		.overlayActive #body_container_redux{pointer-events: none;}
		</style>
		<div id="body_overlay" onclick="dsCloseNav()" style="z-index:0;">
		<div id="body_container_redux" class="container" style="margin-top: 3px; background-color: #ffffff; padding-top: 20px; position: relative; z-index: 1;">
						
																		
					
									
													
					
	
														<div id='WNAd85'></div>
												<div id="gdm-ad-pencil" class="gdm-ad">
									<script type='text/javascript'>
						//Sizes from Google
						//320x700 = tablet
						//1050x200 = desktop
						//0x0 to 320x700 = phone
						googletag.cmd.push(function() {
															//pencil - desktop only
								var mappingPencil = googletag.sizeMapping().addSize([0, 0], []).addSize([1050, 0], [980,30]).build();
								googletag.defineSlot('/63316753/wkyt/web/content/international', [980,30],'gdm-ad-pencil').setTargeting("posn",["09"]).defineSizeMapping(mappingPencil).addService(googletag.pubads());
																							googletag.pubads().addEventListener('slotRenderEnded', function(event) {
																																																		if(event.slot.getTargeting("posn") == "09") {
									var hasPencil = false;
									if(!event.isEmpty) {
										if(event.size[1] == 30) {
											hasPencil = true;
										}
									}
									if(!hasPencil) {
										$('#gdm-ad-pencil').css("display","none");
										$('#gdm-ad-pencil').css("height","0px");
									}
								}
														});
																googletag.pubads().collapseEmptyDivs();
							googletag.pubads().enableAsyncRendering();
							googletag.pubads().setSafeFrameConfig({sandbox: true});
							googletag.enableServices();
							googletag.display('gdm-ad-pencil');
						});
					</script>
								</div>
											
	
	
			<div class="row">
		
																											<!-- Path Check /content/news -->
				<div class="col-sm-24 col-md-17 leftColumn">


																		
					
									
					
					
	
																	<div id="gdm-ad-mobiletop" class="gdm-ad">
									<script type='text/javascript'>
						//Sizes from Google
						//320x700 = tablet
						//1050x200 = desktop
						//0x0 to 320x700 = phone
						googletag.cmd.push(function() {
															//mobile only 320x50 top of page
								var mapping320 = googletag.sizeMapping().addSize([0, 0], [320, 50]).addSize([700, 0], []).build();
								googletag.defineSlot('/63316753/wkyt/web/content/international', [320, 50],'gdm-ad-mobiletop').setTargeting("posn",["1"]).defineSizeMapping(mapping320).addService(googletag.pubads());
																										googletag.pubads().collapseEmptyDivs();
							googletag.pubads().enableAsyncRendering();
							googletag.pubads().setSafeFrameConfig({sandbox: true});
							googletag.enableServices();
							googletag.display('gdm-ad-mobiletop');
						});
					</script>
								</div>
											
	
	<!-- $sectionLevel.featureID -->
						
	<div>
		<ul class="breadcrumb">
					<li><a href="/">Home</a></li>
					<li><a href="/news?cat=International&path=/content/news">International</a></li>
			<li>Article</li>
		</ul>
	</div>
																																																																			<article>
<div itemscope itemtype="http://schema.org/NewsArticle">
	<h1 id="newsStoryTitle" itemprop="headline">World walls off, events canceled as leaders warn coronavirus pandemic will worsen</h1>
	
								<!-- Video Counter minus Livestream: 0 -->
	<div id="cnnVan" itemprop="video">
		<script type="text/javascript" 
                            src="https://newsource-embed-prd.ns.cnn.com/videos/newsource-video-embed.js"
                            data-vemba-zone="33330"
                            data-guids="van%2Fns-acc%2F2020%2F03%2F12%2FPY-02TH_CNNA-ST1-1000000005b078c8"
                            data-format-max-width="auto"
                            data-autoplay="true"
                            data-network-playlist-id="32757">
                    </script>
	</div>

											<div class="row storyItem">
		<div class="col-xs-24">
			<small>
													<div class="pull-left ">
				<span class="storyDate">Posted: <span itemprop="datePublished">Thu 5:20 AM, Mar 12, 2020</span></span>
								<span class="storyDate">&nbsp|&nbsp</span>
								</div>
									<div class="pull-left "><span class="storyDate" itemprop="dateModified">Updated: Thu 6:31 AM, Mar 12, 2020 </span></div>
						</small>
		</div>
	</div>
		<script>
	function shareGDM(Network){
	var shareURL;
	var URL = encodeURI("https://www.wkyt.com/content/news/World-walls-off-events-canceled-as-leaders-warn-coronavirus-pandemic-will-worsen-568730611.html");
	var Title = encodeURI("World walls off, events canceled as leaders warn coronavirus pandemic will worsen");
	
		ga('send', 'event', 'Shared', 568730611, Network);
		if(Network == "Facebook")
	{shareURL = "https://www.facebook.com/sharer/sharer.php?u="+URL;}
	if(Network == "Twitter")
	{shareURL = "https://twitter.com/intent/tweet?text="+Title+"&url="+URL;}
	if(Network == "LinkedIn")
	{shareURL = "https://www.linkedin.com/shareArticle?mini=true&url="+URL+"&title="+Title;}
	window.open(shareURL,"_blank","width=650, height=525");
	}
	function shareGDMEmail(){
		ga('send', 'event', 'Shared', 568730611, 'Email');
		window.location.href = "mailto:?subject=World walls off, events canceled as leaders warn coronavirus pandemic will worsen&body=https://www.wkyt.com/content/news/World-walls-off-events-canceled-as-leaders-warn-coronavirus-pandemic-will-worsen-568730611.html";
	}
	</script>
	<div id="socialIcons" class="row storyItem">
		<div class="col-xs-24">
			<img class="socialIcon ptr" src="https://media.graytvinc.com/designimages/Social-Facebook-34.png" onclick="shareGDM('Facebook')">
			<img class="socialIcon ptr" src="https://media.graytvinc.com/designimages/Social-Twitter-34.png" onclick="shareGDM('Twitter')">
			<img class="socialIcon ptr" src="https://media.graytvinc.com/designimages/Social-LinkedIn-34.png" onclick="shareGDM('LinkedIn')">
			<a onclick="shareGDMEmail()"><img class="socialIcon ptr" src="https://media.graytvinc.com/designimages/Social-Email-34.png"></a>
			<a onclick="window.print();"><img class="socialIcon ptr" src="https://media.graytvinc.com/designimages/Social-Print-34.png"></a>
		</div>
	</div>
	<div class="row storyItem">
	<div class="col-sm-24">
			<div id="articleBody" itemprop="articleBody">
																<p><span id="dateline" itemprop="dateline"><strong>WASHINGTON (AP) - </strong></span> The United States snapped to attention on Wednesday about the toll of the new coronavirus that is spreading quickly through the country.</p>
																														<div id="storyThumb" class="pull-right col-xs-24 col-sm-10 col-md-12 col-lg-12">
							<div class="img-wrapper">
																

								<img data-src="https://media.graytvinc.com/images/690*394/WA+coronavirus1.JPG" alt="" class="lazy img img-responsive" itemprop="image">
							</div>		
															<h6 class="text-center">Workers from a Servpro disaster recovery team wearing protective suits and respirators are given supplies as they line up before entering the Life Care Center in Kirkland, Wash., to begin cleaning and disinfecting the facility, Wednesday, March 11, 2020. (Source: AP Photo/Ted S. Warren)</h6>
													</div>
										<p>President Donald Trump says he is sharply restricting travel from Europe to the U.S. for 30 days beginning midnight Friday as he seeks to combat a viral pandemic. He made the announcement Wednesday in an Oval Office address to the nation. </p>
																				<p>He blames the European Union for not acting quickly enough to address the coronavirus and says U.S. clusters were “seeded” by European travelers.</p>
																														<p>The restrictions do not apply to legal permanent residents of the U.S. or their families when they are returning from Europe. They also do not apply to U.S. citizens coming back from Europe, as Trump acknowledged.</p>
																														<p>However, Americans returning from Europe will be subject to enhanced health screening.</p>
																														<p>Trump says the restrictions won’t apply to the United Kingdom and the U.S. will monitor the situation to determine if travel can be reopened earlier.</p>
																														<p>As well, it apparently does not apply to Ireland, Romania, Croatia, Ukraine and several other European states. The proclamation released by the White House says the travel ban will affect the 26 European states in what’s known as the Schengen Area.</p>
																
																		
							
															
					
					
	
																	<div id="gdm-ad-728x90-A" class="gdm-ad">
									
<script type='text/javascript'>			
	googletag.cmd.push(function() {
			//all 728x90s except in story
		//728x90 for desktop/tablet, resize to 320x50 for mobile
						var mapping728 = googletag.sizeMapping().addSize([0, 0], [320, 50]).addSize([700, 0], [728,90]).build();
		googletag.defineSlot('/63316753/wkyt/web/content/international', [728,90],'gdm-ad-728x90-A').setTargeting("posn",["01"]).defineSizeMapping(mapping728).addService(googletag.pubads());	
		googletag.pubads().collapseEmptyDivs();
	googletag.pubads().enableAsyncRendering();
	googletag.pubads().setSafeFrameConfig({sandbox: true});
	googletag.enableServices();
		});
</script>
<script>
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function()
	{q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(
	A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
	// initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
	apstag.init({
	pubID: '3511',
	adServer: 'googletag',
	bidTimeout: 2e3
	});
	// request the bids for the four googletag slots
	apstag.fetchBids({
	slots: [{
	slotID: 'gdm-ad-728x90-A',
	sizes: [[728, 90], [320, 50],[300, 250]]
	}]
	}, function(bids) {
	// trigger the first request to DFP
	googletag.cmd.push(function() {
	apstag.setDisplayBids();
	googletag.display('gdm-ad-728x90-A');
		});
	});
</script>

								</div>
											
	
	
																									<p>The White House has also canceled a planned trip by the president to Nevada and Colorado this week, “out of an abundance of caution.”</p>
																														<p>The new travel ban is likely to further roil the airline industry, which is fighting a drop in bookings and a rise in people canceling their reservations because of fear of contracting the virus. Trump said he made the decision to impose the ban after talking with top government health professionals.</p>
																														<p>The European Union says it will assess Trump’s decision to restrict travel amid deep concern over the move’s economic impact, with markets already heavily hit by the new virus.</p>
																														<p>“We will assess the situation today. Economic disruption must be avoided,” European Council President Charles Michel, who chairs summits of EU presidents and prime ministers, said in a tweet Thursday.</p>
																														<p>Michel underlined that “Europe is taking all necessary measures to contain the spread" of the virus.</p>
																														<p>Trump also announced he will instruct the Treasury Department to allow individuals and businesses negatively affected by the coronavirus to defer their tax payments beyond the April 15 filing deadline.</p>
																
																		
							
															
					
					
	
																	<div id="gdm-ad-728x90-B" class="gdm-ad">
									<script type='text/javascript'>
						//Sizes from Google
						//320x700 = tablet
						//1050x200 = desktop
						//0x0 to 320x700 = phone
						googletag.cmd.push(function() {
															//all 728x90s except in story
								//728x90 for desktop/tablet, resize to 320x50 for mobile
																																var mapping728 = googletag.sizeMapping().addSize([0, 0], [320, 50], [300, 250]).addSize([700, 0], [728,90]).build();
								googletag.defineSlot('/63316753/wkyt/web/content/international', [728,90],'gdm-ad-728x90-B').setTargeting("posn",["02"]).defineSizeMapping(mapping728).addService(googletag.pubads());	
																										googletag.pubads().collapseEmptyDivs();
							googletag.pubads().enableAsyncRendering();
							googletag.pubads().setSafeFrameConfig({sandbox: true});
							googletag.enableServices();
							googletag.display('gdm-ad-728x90-B');
						});
					</script>
								</div>
											
	
	
																									<p>Meanwhile, House Democrats are pushing an economic assistance plan to confront the spread of coronavirus. It would include free testing nationwide and emergency funding to reimburse lost paychecks for those in self-quarantine, missing work or losing jobs.</p>
																														<p>The ambitious package should breeze through the House on Thursday, but Senate Republicans are likely to seek changes.</p>
																														<p>After Trump’s announcement Wednesday, the U.S. Department of State advised U.S. citizens to reconsider travel abroad due to the global impact of COVID-19.</p>
																														<p>Many areas throughout the world are now experiencing COVID-19 outbreaks and taking action that may limit traveler mobility, including quarantines and border restrictions. Even countries, jurisdictions, or areas where cases have not been reported may restrict travel without notice.</p>
																														<p><h3>Los Angeles County marks 1st death from coronavirus</h3></p>
																														<p>A woman with underlying health conditions has died of the coronavirus in the most populous county in the U.S., making her one of at least 33 people nationwide to succumb to COVID-19.</p>
																														<p>Los Angeles County Public Health Director Barbara Ferrer said Wednesday that the woman lives outside the county and had been visiting friends after recent travel, with a long layover in South Korea. She was over 60 and died in a hospital.</p>
																							                                                        <div id="connatix-highlights-embed"></div>
							<script async type='text/javascript' src='https://cdn.connatix.com/min/connatix.renderer.infeed.min.js?cache=test' data-connatix-token='c0fd8d9f-dc6a-4943-a64f-b1b59bd8447f'></script>
																																						<p>It’s the first death from the virus in Los Angeles County, which has 27 cases. Most of the deaths have been in Washington state.</p>
																														<p>Separately, seniors at a Northern California assisted living facility have been placed in a two-week quarantine after a woman in her 90s died of the coronavirus.</p>
																														<p><h3>Cluster of coronavirus cases is tied to US biotech meeting</h3></p>
																														<p>A biotech meeting at a hotel in downtown Boston appears to be the source of a cluster of the coronavirus in the U.S. — and a warning for employers who are still holding big gatherings as the outbreak spreads.</p>
																														<p>Officials say 77 of the 95 confirmed cases in Massachusetts have been linked to a meeting of executives with Biogen. The company is based in Cambridge, Massachusetts.</p>
																														<p>Officials say at least 12 people who have tested positive for the virus outside Massachusetts have been linked to the late February meeting, including five in North Carolina and at least two in Europe.</p>
																														<p><h3>Tom Hanks, Rita Wilson in Australian hospital with new virus</h3></p>
																														<p>Tom Hanks and his wife Rita Wilson are isolated in stable condition in an Australian hospital after contracting the new coronavirus. The double Oscar winner is easily the most famous person yet to disclose they have COVID-19.</p>
																														<p>Hanks said he and Wilson, both 63, had felt tired, with colds, aches and slight fevers before testing positive. He added they’ll be “isolated for as long as public health and safety requires.”</p>
																														<p>Hanks was in Australia working on an untitled Elvis Presley biopic directed by Baz Luhrmann. It has suspended production.</p>
																														<p>Australian officials say people who’ve been in close contact with Hanks and Wilson will have to self-quarantine.</p>
																														<p>For most people, the new coronavirus causes only mild or moderate symptoms, such as fever and cough. For some, especially older adults and people with existing health problems, it can cause more severe illness, including pneumonia.</p>
																														<p><h3>NBA suspends season; March Madness going without fans</h3></p>
																														<p>The NBA became the first major American sports league to suspend play because of the coronavirus pandemic, raising questions about the future of college basketball’s March Madness and other pro sports.</p>
																														<p>It looked as if the NBA might be moving toward playing in empty arenas before it announced Wednesday that a Utah Jazz player tested positive for the coronavirus and it had decided press pause on its season.</p>
																														<p>NCAA President Mark Emmert announced earlier in the day that only essential staff and limited family will be allowed to attend the upcoming NCAA basketball tournaments.</p>
																														<p>Baseball’s Mariners say they will move their games out of Seattle for all of March because of the COVID-19 outbreak.</p>
																														<p><h3>WHO declares coronavirus a pandemic, urges aggressive action</h3></p>
																														<p>The World Health Organization declared the coronavirus a pandemic and urged aggressive action from all countries to fight it.</p>
																														<p>Speaking in Geneva on Wednesday, WHO Director-General Tedros Adhanom Ghebreyesus said the spread of COVID-19 had reached the level of a pandemic, noting there are now more than 118,000 cases in 114 countries and 4,291 deaths.</p>
																														<p>He said that while the declaration “doesn’t change what countries should do” to aggressively contain the virus, the U.N. health agency is "deeply concerned both by the alarming levels of spread and severity.”</p>
																														<p>Soaring cases in the U.S. and Europe’s status as the new epicenter of the pandemic underscore the challenge.</p>
																														<p>While Italy exceeds 12,000 cases and the United States has topped 1,300, China reported a record low of just 15 new cases. Three-fourths of its patients have recovered.</p>
																														<p><h3>European Central Bank expected to take stimulus action</h3></p>
																														<p>The European Central Bank could come out with a package of measures to keep the economy going during the virus outbreak. Analysts think some kind of stimulus action is likely when the bank’s 25 member policy committee meets in Frankfurt, Germany.</p>
																														<p>Steps could include reducing a key interest rate benchmark or an offer of cheap credit to banks. That would be on the condition that those banks lend the money to businesses that are having temporary trouble through no fault of their own.</p>
																														<p>The ECB could also increase its monthly purchases of corporate bonds. That would also make borrowing in the market easier for companies.</p>
																														<p>Several members of the rate council are taking part by remote conferencing due to concerns about the virus outbreak.</p>
																														<p><h3>Spike in cases in Gulf pushes Mideast past 10,000 infections</h3></p>
																														<p>A spike in cases in the Gulf has helped push infections in the Middle East for the new coronavirus past 10,000 cases.</p>
																														<p>As of Thursday, most cases were either in Iran or from travelers recently there. Iran has asked the International Monetary Fund for an emergency $5 billion loan.</p>
																														<p>Countries in the region have imposed varying levels of restrictions on travel. They range from wholesale halting of all commercial flights in Kuwait, to Saudi Arabia’s ban on travel to more than three dozen countries.</p>
																														<p>Regional stock markets were also down, reflecting investor concerns and nerves felt globally as oil prices plunge and business is disrupted by the virus.</p>
																														<p>Outside of Iran, only Iraq, Egypt and Lebanon have recorded deaths from the virus in the Middle East.</p>
																														<p><h3>Philippine president to be tested for virus, palace cleaned</h3></p>
																														<p>Philippine officials say President Rodrigo Duterte will be tested for the new coronavirus after he met with Cabinet officials who were exposed to infected people.</p>
																														<p>A senator and former presidential aide said Duterte has no symptoms of COVID-19 but wanted to make sure he is healthy and could continue to engage with the public.</p>
																														<p>At least five Cabinet members, including Finance Secretary Carlos Dominguez, have self-quarantined after being exposed to COVID-19 patients.</p>
																														<p>Officials say part of the presidential palace will be disinfected because some finance officials worked in the area after working with Dominguez.</p>
																														<p><h3>Australia unveils $11.4 billion in virus outbreak stimulus</h3></p>
																														<p>Australia has announced a $11.4 billion stimulus package meant to allay the impact of the virus outbreak on its economy and ward off a recession.</p>
																														<p>The plan announced Thursday includes cash payments for small businesses and welfare recipients to counter the impact of the disease, which has infected more than 126,000 people worldwide.</p>
																														<p>Australia has recorded 127 cases of the virus and three deaths.</p>
																														<p><h3>Will WHO's ‘pandemic’ ruling impact the Tokyo Olympics?</h3></p>
																														<p>Tokyo Governor Yuriko Koike acknowledges that the World Health Organization’s declaration that the coronavirus is a pandemic could impact the Tokyo Olympics. But she says “I believe cancellation is impossible.”</p>
																														<p>Japanese organizers and the International Olympic Committee say the games will open as planned on July 24.</p>
																														<p>But the reality is that any decision to cancel or proceed rests ultimately with the Switzerland-based IOC. The contract with Japanese authorities gives the IOC leverage to terminate the Olympics for many reasons.</p>
																														<p>One clause in the contract says it can terminate if the “safety of participants in the games would be seriously threatened or jeopardized for any reason whatsoever.”</p>
																														<p><h3>Most coronavirus patients recover, still anxiety, fear loom</h3></p>
																														<p>Despite the global fears of coronavirus, more than 60,000 people who contracted the disease have recovered. Most have mild symptoms and rebound within two weeks, while those with more serious ailments — including pneumonia — may not improve for up to six weeks.</p>
																														<p>Mental stress can be part of the problem, too.</p>
																														<p>Some patients who got sick and were quarantined in a cruise ship off Japan say they struggled with the anxiety of spending days in isolation while worrying about the future. Some have wondered whether they will be stigmatized and treated differently once they return home.</p>
																														<p><i>Copyright 2020 Associated Press. All rights reserved.</i></p>
																			</div>
						<!-- Character Count: 11372 -->
												<div class='onesignal-customlink-container' style="margin-top: 25px;"></div>
		</div>
</div>
<hr />
	<aside>
	<div class="visible-xs-block hidden-sm hidden-md hidden-lg">
		
			
																																																																																																																																																																																																												
			
			
			
						  																																																																												
														  																																																																																																																																																								
														  																																																																																																																																																								
									

																									
<div class="row">
				<div class="hidden-xs col-sm-10 col-md-10 col-lg-10">
			<a href="https://www.wkyt.com/content/news/World-walls-off-events-canceled-as-leaders-warn-coronavirus-pandemic-will-worsen-568730611.html" class="relatedLink">
				<div class="img-wrapper">
										

					<img data-src="https://media.graytvinc.com/images/108*61/WA+coronavirus1.JPG" alt="" class="lazy img img-responsive">
				</div>
			</a>
		</div>
		<div class="col-xs-24 col-sm-14 col-md-14 col-lg-14 no-gutter">
		<h4 class="headlines_title"><a href="https://www.wkyt.com/content/news/World-walls-off-events-canceled-as-leaders-warn-coronavirus-pandemic-will-worsen-568730611.html" class="relatedLink">World walls off, events canceled as leaders warn coronavirus pandemic will worsen</a></h4>
	</div>
</div>
<hr class="visible-xs-block hidden-sm hidden-md hidden-lg" />


																							
<div class="row">
				<div class="hidden-xs col-sm-10 col-md-10 col-lg-10">
			<a href="https://www.wkyt.com/content/news/US-states-race-to-contain-coronavirus-as-cases-near-1000-568695041.html" class="relatedLink">
				<div class="img-wrapper">
										

					<img data-src="https://media.graytvinc.com/images/108*71/AP_20072039392855.jpg" alt="" class="lazy img img-responsive">
				</div>
			</a>
		</div>
		<div class="col-xs-24 col-sm-14 col-md-14 col-lg-14 no-gutter">
		<h4 class="headlines_title"><a href="https://www.wkyt.com/content/news/US-states-race-to-contain-coronavirus-as-cases-near-1000-568695041.html" class="relatedLink">Trump slaps limits on travel from Europe to US for 30 days</a></h4>
	</div>
</div>
<hr class="visible-xs-block hidden-sm hidden-md hidden-lg" />


																							
<div class="row">
				<div class="hidden-xs col-sm-10 col-md-10 col-lg-10">
			<a href="https://www.wkyt.com/content/news/Coronavirus-spreads-in-US-Italy-as-fears-of-recession-grip-world-568658061.html" class="relatedLink">
				<div class="img-wrapper">
										

					<img data-src="https://media.graytvinc.com/images/108*61/Wall+Street+coronavirus.JPG" alt="" class="lazy img img-responsive">
				</div>
			</a>
		</div>
		<div class="col-xs-24 col-sm-14 col-md-14 col-lg-14 no-gutter">
		<h4 class="headlines_title"><a href="https://www.wkyt.com/content/news/Coronavirus-spreads-in-US-Italy-as-fears-of-recession-grip-world-568658061.html" class="relatedLink">Coronavirus: Trump pitches payroll tax cut to GOP; N.Y. deploys National Guard</a></h4>
	</div>
</div>
<hr class="visible-xs-block hidden-sm hidden-md hidden-lg" />


																							
<div class="row">
				<div class="hidden-xs col-sm-10 col-md-10 col-lg-10">
			<a href="https://www.wkyt.com/content/news/Sudans-PM-survives-assassination-attempt-in-capital-568621001.html" class="relatedLink">
				<div class="img-wrapper">
										

					<img data-src="https://media.graytvinc.com/images/108*61/Sudan+prime+minister.JPG" alt="" class="lazy img img-responsive">
				</div>
			</a>
		</div>
		<div class="col-xs-24 col-sm-14 col-md-14 col-lg-14 no-gutter">
		<h4 class="headlines_title"><a href="https://www.wkyt.com/content/news/Sudans-PM-survives-assassination-attempt-in-capital-568621001.html" class="relatedLink">Sudan PM says he survived ‘terror attack’ in capital</a></h4>
	</div>
</div>
<hr class="visible-xs-block hidden-sm hidden-md hidden-lg" />


																							
<div class="row">
				<div class="hidden-xs col-sm-10 col-md-10 col-lg-10">
			<a href="https://www.wkyt.com/content/news/Cruise-ship-hit-by-coronavirus-to-dock-in-California-for-treatment-quarantine-568605621.html" class="relatedLink">
				<div class="img-wrapper">
										

					<img data-src="https://media.graytvinc.com/images/108*61/AP_20063662960203.jpg" alt="" class="lazy img img-responsive">
				</div>
			</a>
		</div>
		<div class="col-xs-24 col-sm-14 col-md-14 col-lg-14 no-gutter">
		<h4 class="headlines_title"><a href="https://www.wkyt.com/content/news/Cruise-ship-hit-by-coronavirus-to-dock-in-California-for-treatment-quarantine-568605621.html" class="relatedLink">California prepares to dock cruise ship with 21 coronavirus cases</a></h4>
	</div>
</div>
<hr class="visible-xs-block hidden-sm hidden-md hidden-lg" />


				
	
	</div>
</aside>


		

																																																																																																			<div id="prevNext" class="row">
									<div class="col-sm-24 col-md-12 col-lg-12">
				<a rel="external" class="nextPreviousLink" href="https://www.wkyt.com/content/news/Some-Lexington-churches-cancel-services-others-will-continue-holding-in-person-worship-568724871.html" title="Some Lexington churches cancel services, others will continue holding in-person worship"><button class="btn btn-default btn-sm pull-left" type="button" style="margin-right: 10px;"><span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></button> Some Lexington churches cancel services, others will continue holding in-person worship </a>
			</div>
			<div class="col-sm-24 visible-xs-block visible-sm-block">
				<hr />
			</div>	
												<div class="col-sm-24 col-md-12 col-lg-12">
				<a rel="external" class="nextPreviousLink" href="https://www.wkyt.com/content/news/Outage-knocks-out-power-to-thousands-of-Lexington-customers--568724391.html" title="Outage knocks out power to thousands of Lexington customers"><button class="btn btn-default btn-sm pull-right" type="button" style="margin-left: 10px;"><span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></button> Outage knocks out power to thousands of Lexington customers </a> 
			</div>
					</div>
		<hr />
	</div>
</article>
</div>
<div class="col-sm-24 col-md-7 rightColumn">
<style>
@media (min-width:768px) and (max-width:991px){
#RCadCol{float:right;}
#RCcontentCol{float:left;}
#RCclear{clear:both};
}
</style>
	<div class="row">
	<div id="RCadCol" class="col-sm-12 col-md-24">
				
																		
							
															
					
					
	
																	<div id="gdm-ad-300x250-A" class="gdm-ad">
									<script type='text/javascript'>
						//Sizes from Google
						//320x700 = tablet
						//1050x200 = desktop
						//0x0 to 320x700 = phone
						googletag.cmd.push(function() {
															//300x250 and 300x600
																																googletag.defineSlot('/63316753/wkyt/web/content/international', [[300,250],[300,600]],'gdm-ad-300x250-A').setTargeting("posn",["07"]).addService(googletag.pubads());
																							googletag.pubads().addEventListener('slotRenderEnded', function(event) {
																																				if(event.slot.getTargeting("posn") == "07") {
									if(!event.isEmpty) {
										if(event.size[1] == 600) {
											//console.log('Creative with target: ' + event.slot.getTargeting("posn") + ' is rendered to slot of size: ' + event.size[0] + 'x' + event.size[1]);
											$('#gdm-ad-300x250-A').attr('id','gdm-ad-300x600-A');
										}
									}
								}
																												});
																googletag.pubads().collapseEmptyDivs();
							googletag.pubads().enableAsyncRendering();
							googletag.pubads().setSafeFrameConfig({sandbox: true});
							googletag.enableServices();
							googletag.display('gdm-ad-300x250-A');
						});
					</script>
								</div>
											
	
	
				
																		
							
															
					
					
	
																	<div id="gdm-ad-300x250-B" class="gdm-ad">
									<script type='text/javascript'>
						//Sizes from Google
						//320x700 = tablet
						//1050x200 = desktop
						//0x0 to 320x700 = phone
						googletag.cmd.push(function() {
															//300x250 and 300x600
																								googletag.defineSlot('/63316753/wkyt/web/content/international', [300,250],'gdm-ad-300x250-B').setTargeting("posn",["08"]).addService(googletag.pubads());
																										googletag.pubads().collapseEmptyDivs();
							googletag.pubads().enableAsyncRendering();
							googletag.pubads().setSafeFrameConfig({sandbox: true});
							googletag.enableServices();
							googletag.display('gdm-ad-300x250-B');
						});
					</script>
								</div>
											
	
	
	</div>
	<div id="RCcontentCol" class="col-sm-12 col-md-24">
					
			<aside>
			<div class="hidden-xs visible-sm-block visible-md-block visible-lg-block">
				
			
																																																																																																																																																																																																												
			
			
			
						  																																																																												
														  																																																																																																																																																								
														  																																																																																																																																																								
									

																									
<div class="row">
				<div class="hidden-xs col-sm-10 col-md-10 col-lg-10">
			<a href="https://www.wkyt.com/content/news/World-walls-off-events-canceled-as-leaders-warn-coronavirus-pandemic-will-worsen-568730611.html" class="relatedLink">
				<div class="img-wrapper">
										

					<img data-src="https://media.graytvinc.com/images/108*61/WA+coronavirus1.JPG" alt="" class="lazy img img-responsive">
				</div>
			</a>
		</div>
		<div class="col-xs-24 col-sm-14 col-md-14 col-lg-14 no-gutter">
		<h4 class="headlines_title"><a href="https://www.wkyt.com/content/news/World-walls-off-events-canceled-as-leaders-warn-coronavirus-pandemic-will-worsen-568730611.html" class="relatedLink">World walls off, events canceled as leaders warn coronavirus pandemic will worsen</a></h4>
	</div>
</div>
<hr class="visible-xs-block hidden-sm hidden-md hidden-lg" />


																							
<div class="row">
				<div class="hidden-xs col-sm-10 col-md-10 col-lg-10">
			<a href="https://www.wkyt.com/content/news/US-states-race-to-contain-coronavirus-as-cases-near-1000-568695041.html" class="relatedLink">
				<div class="img-wrapper">
										

					<img data-src="https://media.graytvinc.com/images/108*71/AP_20072039392855.jpg" alt="" class="lazy img img-responsive">
				</div>
			</a>
		</div>
		<div class="col-xs-24 col-sm-14 col-md-14 col-lg-14 no-gutter">
		<h4 class="headlines_title"><a href="https://www.wkyt.com/content/news/US-states-race-to-contain-coronavirus-as-cases-near-1000-568695041.html" class="relatedLink">Trump slaps limits on travel from Europe to US for 30 days</a></h4>
	</div>
</div>
<hr class="visible-xs-block hidden-sm hidden-md hidden-lg" />


																							
<div class="row">
				<div class="hidden-xs col-sm-10 col-md-10 col-lg-10">
			<a href="https://www.wkyt.com/content/news/Coronavirus-spreads-in-US-Italy-as-fears-of-recession-grip-world-568658061.html" class="relatedLink">
				<div class="img-wrapper">
										

					<img data-src="https://media.graytvinc.com/images/108*61/Wall+Street+coronavirus.JPG" alt="" class="lazy img img-responsive">
				</div>
			</a>
		</div>
		<div class="col-xs-24 col-sm-14 col-md-14 col-lg-14 no-gutter">
		<h4 class="headlines_title"><a href="https://www.wkyt.com/content/news/Coronavirus-spreads-in-US-Italy-as-fears-of-recession-grip-world-568658061.html" class="relatedLink">Coronavirus: Trump pitches payroll tax cut to GOP; N.Y. deploys National Guard</a></h4>
	</div>
</div>
<hr class="visible-xs-block hidden-sm hidden-md hidden-lg" />


																							
<div class="row">
				<div class="hidden-xs col-sm-10 col-md-10 col-lg-10">
			<a href="https://www.wkyt.com/content/news/Sudans-PM-survives-assassination-attempt-in-capital-568621001.html" class="relatedLink">
				<div class="img-wrapper">
										

					<img data-src="https://media.graytvinc.com/images/108*61/Sudan+prime+minister.JPG" alt="" class="lazy img img-responsive">
				</div>
			</a>
		</div>
		<div class="col-xs-24 col-sm-14 col-md-14 col-lg-14 no-gutter">
		<h4 class="headlines_title"><a href="https://www.wkyt.com/content/news/Sudans-PM-survives-assassination-attempt-in-capital-568621001.html" class="relatedLink">Sudan PM says he survived ‘terror attack’ in capital</a></h4>
	</div>
</div>
<hr class="visible-xs-block hidden-sm hidden-md hidden-lg" />


																							
<div class="row">
				<div class="hidden-xs col-sm-10 col-md-10 col-lg-10">
			<a href="https://www.wkyt.com/content/news/Cruise-ship-hit-by-coronavirus-to-dock-in-California-for-treatment-quarantine-568605621.html" class="relatedLink">
				<div class="img-wrapper">
										

					<img data-src="https://media.graytvinc.com/images/108*61/AP_20063662960203.jpg" alt="" class="lazy img img-responsive">
				</div>
			</a>
		</div>
		<div class="col-xs-24 col-sm-14 col-md-14 col-lg-14 no-gutter">
		<h4 class="headlines_title"><a href="https://www.wkyt.com/content/news/Cruise-ship-hit-by-coronavirus-to-dock-in-California-for-treatment-quarantine-568605621.html" class="relatedLink">California prepares to dock cruise ship with 21 coronavirus cases</a></h4>
	</div>
</div>
<hr class="visible-xs-block hidden-sm hidden-md hidden-lg" />


				
	
			</div>
		</aside>	
	
		</div>
	</div>
	<div id="RCclear"></div>
</div>
</div><div class="row">
	<div class="col-sm-24 col-sm-24 col-md-24 col-lg-17">
	
				<a href="http://www.wkyt.com/content/news/World-walls-off-events-canceled-as-leaders-warn-coronavirus-pandemic-will-worsen-568730611.html?ref=611" style="display:none;" target="_blank">&nbsp;</a>
		<div class="OUTBRAIN" style="margin-top:12px; margin-bottom:10px;" data-src="http://www.wkyt.com/content/news/World-walls-off-events-canceled-as-leaders-warn-coronavirus-pandemic-will-worsen-568730611.html" data-widget-id="AR_4" data-ob-template="wkyt" ></div>
	<div class="OUTBRAIN" data-src="http://www.wkyt.com/content/news/World-walls-off-events-canceled-as-leaders-warn-coronavirus-pandemic-will-worsen-568730611.html" data-widget-id="AR_2" data-ob-template="wkyt" ></div>
		<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
	
	
	</div>
</div>
<script> ga('send', 'event', 'Story Category', 'International', 'World walls off, events canceled as leaders warn coronavirus pandemic will worsen (568730611)', {nonInteraction: true}); </script>
<div class="row">
																		
							
									
					
					
	
																	<div id="gdm-ad-kixer-B" class="gdm-ad">
									<script type='text/javascript'>
						//Sizes from Google
						//320x700 = tablet
						//1050x200 = desktop
						//0x0 to 320x700 = phone
						googletag.cmd.push(function() {
															//kixer interstitial mobile only on story pages
								googletag.defineOutOfPageSlot('/63316753/wkyt/web/content/international', 'gdm-ad-kixer-B').setTargeting("posn",["900"]).addService(googletag.pubads());
																										googletag.pubads().collapseEmptyDivs();
							googletag.pubads().enableAsyncRendering();
							googletag.pubads().setSafeFrameConfig({sandbox: true});
							googletag.enableServices();
							googletag.display('gdm-ad-kixer-B');
						});
					</script>
								</div>
											
	
	

			</div><!-- /. main page container -->
		</div><!-- /. page column row -->
		</div><!-- /. close the overlay spot -->
					<hr>
			<footer class="siteFooter" style="z-index:1;">
				<div class="container">
					<div class="row">
						<div class="col-xs-24 col-sm-16">		
							<div id="footerNav" class="row">
										          																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																												<div class="col-sm-6 col-xs-12">
																																																																							<h5><a href="/weather">Weather</a></h5>
																																																						<h6><a href="/weather/weatherheadlines">Weather Headlines</a></h6>
																																																								<h6><a href="/weather/closings">Closings & Delays</a></h6>
																																																								<h6><a href="/weather/cams">Weather Cams</a></h6>
																																																								<h6><a href="/weather/traffic">Traffic</a></h6>
																																																																																																				<h5><a href="/news">News</a></h5>
																																																																													<h5><a href="/sports">Sports</a></h5>
																																																																											<h6><a href="/sports/uk">UK Sports</a></h6>
																																																								<h6><a href="/sports/highschoolgametime">High School Game Time</a></h6>
																																																								<h6><a href="/sports/athleteoftheweek">Mingua Athlete of the Week</a></h6>
																																																								<h6><a href="/sports/highschoolpreview">High School Preview</a></h6>
																																																																													<h6><a href="/sports/localscores">Local Scores</a></h6>
																																																								<h6><a href="/sports/nationalscores">National Scores</a></h6>
																																																																																																															</div>
																														<div class="col-sm-6 col-xs-12">	
																				<h5><a href="/community">Community</a></h5>
																																																						<h6><a href="/community/calendar">Event Calendar</a></h6>
																																																								<h6><a href="/community/recipes">Recipes</a></h6>
																																																																													<h6><a href="/community/contests">Contests</a></h6>
																																																								<h6><a href="/community/lottery">Lottery</a></h6>
																																																								<h6><a href="/community/obits">Obits</a></h6>
																																																								<h6><a href="/community/outandabout">Out and About</a></h6>
																																																																																																<h5><a href="/moneymatters">Money Matters</a></h5>
																																																																																																		<h5><a href="/station">Contact Us | News Team</a></h5>
																																																						<h6><a href="/station/newsteam">News Team</a></h6>
																																																								<h6><a href="/station/jobs">Jobs at WKYT</a></h6>
																																																								<h6><a href="/station/advertisewithus">TV/Digital Advertising</a></h6>
																																																																																																																																				</div>
																				<div class="hidden-sm hidden-lg hidden-md col-xs-24"></div>
																			<div class="col-sm-6 col-xs-12">	
																				<h5><a href="/newsletter">Newsletter</a></h5>
																																																																																																																																																																																			<h5><a href="/newsalerts">News Alerts</a></h5>
																																																																																										<h5><a href="/marketplace">Marketplace</a></h5>
																																	<h6><a href="/marketplace/findkyjobs">FindKYJobs</a></h6>
																																																								<h6><a href="/marketplace/realestate">Real Estate</a></h6>
																																																								<h6><a href="/marketplace/sportboatandrecreationshow">Sport, Boat & Recreation Show</a></h6>
																																																								<h6><a href="/marketplace/nativeads">Sponsored Stories</a></h6>
																																																																																																																	<h5><a href="/everydayky">Everyday KY</a></h5>
																																																																											</div>
																														<div class="col-sm-6 col-xs-12">	
																				<h5><a href="/bghgtv">Bluegrass H&G TV</a></h5>
																																																																													<h5><a href="/hoops">Hoops</a></h5>
																																																																																										<h5><a href="/livestream3">Live Events</a></h5>
																																																								<h5><a href="/livestream2">Livestream 2</a></h5>
																																																								<h5><a href="/rescan">Rescan</a></h5>
																																																								<h5><a href="/santatracker">Santa Tracker</a></h5>
																																																																																																											<h5><a href="/adoptlove">Adopt Love</a></h5>
																																																																													<h5><a href="/podcast">Podcast</a></h5>
																																																				</div>
							</div>
						</div>
						<div class="col-sm-8 col-xs-24">
							<hr class="hidden-sm hidden-md hidden-lg">
							<div id="footerIcins">
																															<a href="http://www.facebook.com/WKYTTV" target="_blank"><img src="//media.graytvinc.com/designimages/Social-Facebook-34.png"></a>	
																															<a href="http://twitter.com/wkyt" target="_blank"><img src="//media.graytvinc.com/designimages/Social-Twitter-34.png"></a>	
																															<a href="http://www.youtube.com/user/27newsfirst?sub_confirmation=1" target="_blank"><img src="//media.graytvinc.com/designimages/Social-YouTube-34.png"></a>	
																															<a href="https://itunes.apple.com/us/app/wkyt-news/id420010189?ls=1&mt=8" target="_blank"><img src="//media.graytvinc.com/designimages/Social-iTunes-34.png"></a>	
																															<a href="https://market.android.com/search?q=wkyt" target="_blank"><img src="//media.graytvinc.com/designimages/Social-Android-34.png"></a>	
																															<a href="http://instagram.com/wkyt_news" target="_blank"><img src="//media.graytvinc.com/designimages/Social-Instagram-34.png"></a>	
																															<a href="http://www.pinterest.com/wkyttv" target="_blank"><img src="//media.graytvinc.com/designimages/Social-Pinterest-34.png"></a>	
																															<a href="https://www.haystack.tv/channel/wkyt" target="_blank"><img src="//media.graytvinc.com/designimages/Social_Hackstack-34.png"></a>	
														</div>
															<p>
								<div><strong>Station Contact Info:</strong></div>
																	<div><h3 style="margin-left:0px;">WKYT</h3>2851 Winchester Rd.<br/>Lexington, Ky 40509<br/>859-299-0411 - switchboard<br/>859-299-2727 - newsroom<br><br/><a href="http://www.wkyt.com/s?action=login">Register for Email</a><br><br/><a href="http://www.wkyt.com/rss">RSS Feeds</a><br/><br></div>
																</p>
													</div>
					</div>
          				<hr>
					<div class="row">
						<div class="col-xs-24">
							<ul class="inline">
																								<li><h6><a href="//www.wkyt.com/content/news/?article=158511785">Terms of Use</a></h6></li>
																<li><h6><a href="//www.wkyt.com/content/news/?article=158509635">Privacy Policy</a></h6></li>
								<li><h6><a href="//www.wkyt.com/content/news/?article=120872104">Advertising</a></h6></li>
																															<li><h6><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wkyt-tv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/e2440908-0656-8812-ac73-2e39d5d4cfad/">EEO Statement</a></h6></li>
																													</ul>
						</div>
						<div class="col-xs-24">
							<ul class="inline">
																								<li>
										<h6><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wkyt-tv">Public Inspection File</a>  - <a href="mailto:public.file@wkyt.com" class="color-white">public.file@wkyt.com - (859) 299-0411</a> </h6>
									</li>
																						</ul>
						</div>
					</div>
      	</div>
				<div class="footerLinks text-center" style="margin-bottom: 70px;">
					<h6>Copyright &copy; 2002-2020 - Designed by Gray Digital Media - Powered by Clickability</h6>		
																							wkyt.com/a?a=568730611
									</div>
			</footer>
			<!-- Begin comScore Tag -->
			<script>
			var _comscore = _comscore || [];
			_comscore.push({ c1: "2", c2: "16575094" });
			(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
			})();
			</script>
			<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=16575094&cv=2.0&cj=1" />
			</noscript>
			<!-- End comScore Tag -->
			<!-- Quantcast Tag -->
			<script type="text/javascript">
				var _qevents = _qevents || [];
				(function() {
					var elem = document.createElement('script');
					elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
					elem.async = true;
					elem.type = "text/javascript";
					var scpt = document.getElementsByTagName('script')[0];
					scpt.parentNode.insertBefore(elem, scpt);
				})();
				_qevents.push({
					qacct:"p-423IyeSlam-w-",
					labels:"Stations.WKYT"
				});
			</script>
			<noscript>
				<div style="display:none;">
					<img src="//pixel.quantserve.com/pixel/p-423IyeSlam-w-.gif?labels=Stations.WKYT" border="0" height="1" width="1" alt="Quantcast"/>
				</div>
			</noscript>
			<!-- End Quantcast tag -->
			
																		
					
									
																			
					
	
																		<script type="text/javascript">
						function closeGDMFooterAd() {
							jQuery("#gdm-footer-container-ad").remove();
							jQuery("#footerAdMargin").remove();
						}
					</script>
					<div id="gdm-footer-container-ad" >
								<div id="gdm-ad-footer" class="gdm-ad">
									<script type='text/javascript'>
						//Sizes from Google
						//320x700 = tablet
						//1050x200 = desktop
						//0x0 to 320x700 = phone
						googletag.cmd.push(function() {
															//floating footer
								//320x50 for mobile, 1024x96 for desktop/tablet (actually a 1024x90 ad size)
								var mappingFooter = googletag.sizeMapping().addSize([0, 0], [320, 50]).addSize([700, 0], [1024,96]).build();
								googletag.defineSlot('/63316753/wkyt/web/content/international', [1024,96],'gdm-ad-footer').setTargeting("posn",["101"]).defineSizeMapping(mappingFooter).addService(googletag.pubads());
																							googletag.pubads().addEventListener('slotRenderEnded', function(event) {
																						if(event.slot.getTargeting("posn") == "101") {
									if(!event.isEmpty) {
										if(event.size[1] == 90 || event.size[1] == 96) {
											console.log('Creative with target: ' + event.slot.getTargeting("posn") + ' is rendered to slot of size: ' + event.size[0] + 'x' + event.size[1]);
											jQuery("#gdm-footer-container-ad").css("height","90px");
											jQuery("#footerAdMargin").css("height","90px");
										} else if(event.size[1] == 50) {
											jQuery("#gdm-footer-container-ad").css("height","50px");
											jQuery("#footerAdMargin").css("height","50px");
										}
									}
								}
																																										});
																googletag.pubads().collapseEmptyDivs();
							googletag.pubads().enableAsyncRendering();
							googletag.pubads().setSafeFrameConfig({sandbox: true});
							googletag.enableServices();
							googletag.display('gdm-ad-footer');
						});
					</script>
								</div>
										<div id="close-gdm-footer-ad"><a class="glyphicon glyphicon-remove-circle" onclick="closeGDMFooterAd();"></a></div>
					</div>
										<div id="footerAdMargin" class="visible-lg"></div>
											
	
	
							<div id="onlinePIF" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
					<div class="modal-dialog" role="document">
						<div class="modal-content">
							<div class="modal-header">
								<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
								<h3 id="myModalLabel">Online Public Information File</h3>
							</div>
							<div class="modal-body">
								<p><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wkyt-tv">Click Here to access the online Public Inspection File</a></p>
								<p>Viewers with disabilities can get assistance accessing this station's FCC Public Inspection File by contacting the station with the information listed below. Questions or concerns relating to the accessibility of the FCC's online public file system should be directed to the FCC at 888-225-5322, 888-835-5322 (TTY), or <a href="mailto:fccinfo@fcc.gov">fccinfo@fcc.gov</a>.</p>
																	<p>
										<div>Public File Liaison:</div>
																					<div><a href="mailto:public.file@wkyt.com" class="color-white">public.file@wkyt.com - (859) 299-0411</a></div>
																			</p>
																									<p>
									<div>Station Contact Info:</div>
																			<div><h3 style="margin-left:0px;">WKYT</h3>2851 Winchester Rd.<br/>Lexington, Ky 40509<br/>859-299-0411 - switchboard<br/>859-299-2727 - newsroom<br><br/><a href="http://www.wkyt.com/s?action=login">Register for Email</a><br><br/><a href="http://www.wkyt.com/rss">RSS Feeds</a><br/><br></div>
																		</p>
															</div>
							<div class="modal-footer">
								<button class="btn" data-dismiss="modal" aria-hidden="true">Close</button>
							</div>
						</div>
					</div>	
				</div>
							</div>
		<script>
			function dsCloseNav() {
				document.getElementById("dsNavHome").style.width = "0px";
				document.getElementById("dsNavTopics").style.width = "0px";
				document.getElementById("dsNavHome").style.height = "0px";
				document.getElementById("dsNavTopics").style.height = "0px";
				var element = document.getElementById("body_overlay");
				element.classList.remove("overlayActive");
			}
			function dsOpenNav() {
				var $navIsOpen = false;
				var $dsNavHomeWidth = document.getElementById("dsNavHome").offsetWidth;
				var $dsNavTopics = document.getElementById("dsNavTopics").offsetWidth;
				var element = document.getElementById("body_overlay");
				element.classList.add("overlayActive");
				if(($dsNavHomeWidth != 0)  || ($dsNavTopics != 0)){
					$navIsOpen = true;
				}
				if($navIsOpen == true){
					dsCloseNav();
				}
				else{
				document.getElementById("dsNavHome").style.width = "320px";
				document.getElementById("dsNavHome").style.height = "100%";
				document.getElementById("dsNavTopics").style.width = "0px";	
				document.getElementById("dsNavTopics").style.height = "0px";
				event.preventDefault();
				ga('send', 'event', 'User Action', 'Navigation', 'Open', {'transport': 'beacon'});
				}
			}
			function opendsNavTopics() {
				document.getElementById("dsNavTopics").style.width = "320px";
				document.getElementById("dsNavTopics").style.height = "100%";
				document.getElementyId("dsNavHome").style.width = "0px";
				document.getElementById("dsNavHome").style.height = "0px";
			}
			function backdsNavTopics() {
				document.getElementById("dsNavTopics").style.width = "0px";
				document.getElementById("dsNavTopics").style.height = "0px";
				document.getElementyId("dsNavHome").style.width = "320px";
				document.getElementById("dsNavHome").style.height = "100%";
			}
		</script>
		<script>
			var myLazyLoad = new LazyLoad({elements_selector: ".lazy"});
		</script>
		
<script>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</script>

		
<script> 
jQuery(document).ready(function() {
	setTimeout(function() { 
		var ad = document.querySelector(".gdm-ad div iframe");
		var innerDoc = (ad.contentDocument) ? ad.contentDocument : ad.contentWindow.document;
		var frameAd = innerDoc.querySelector("body");
		if(frameAd && frameAd.innerHTML.length < 1) {
			if (typeof ga !== 'undefined') {
				ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1}); 
			} else if (typeof _gaq !== 'undefined') {
				_gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);
			}
		}
	}, 5000);
});
</script>

	</body>
</html>

