<!DOCTYPE html><html lang="en"><head><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CArray.prototype.entries"></script><title>New England Journal of Medicine Publishes Positive Phase 3 Dupixent® (dupilumab) Results in Children with Moderate-to-severe Asthma</title><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2021 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=420010189"/><meta name="google-play-app" content="app-id=com.graytv.android.wkytnews"/><meta name="burst" content="wkyt"/><meta property="og:url" content="https://www.wkyt.com/prnewswire/2021/12/08/new-england-journal-medicine-publishes-positive-phase-3-dupixent-dupilumab-results-children-with-moderate-to-severe-asthma/"/><link rel="canonical" href="https://www.wkyt.com/prnewswire/2021/12/08/new-england-journal-medicine-publishes-positive-phase-3-dupixent-dupilumab-results-children-with-moderate-to-severe-asthma/"/><meta name="robots" content="noindex"/><meta name="googlebot" content="noindex"/><meta name="googlebot-news" content="noindex"/><meta property="fb:admins" content="644426401"/><meta property="fb:app_id" content="52140914980"/><meta property="fb:pages" content="33684860765"/><meta property="article:publisher" content="https://www.facebook.com/WKYTTV/"/><meta name="keywords" content=""/><meta name="news_keywords" content=""/><meta itemProp="image" property="og:image" content="https://www.wkyt.com/pf/resources/images/logo-icons/wkyt.svg?d=209"/><meta name="twitter:image" content="https://www.wkyt.com/pf/resources/images/logo-icons/wkyt.svg?d=209"/><meta property="og:site_name" content="https://www.wkyt.com"/><meta property="og:title" content="New England Journal of Medicine Publishes Positive Phase 3 Dupixent® (dupilumab) Results in Children with Moderate-to-severe Asthma"/><meta name="twitter:title" content="New England Journal of Medicine Publishes Positive Phase 3 Dupixent® (dupilumab) Results in Children with Moderate-to-severe Asthma"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@wkyt"/><meta name="twitter:creator" content="@wkyt"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "WKYT",
  "url": "https://www.wkyt.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.wkyt.com/pf/resources/images/logo-off-site/wkyt.png?d=209"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/WKYTTV/",
    "https://www.instagram.com/wkyt_news/",
    "https://www.twitter.com/wkyt/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "New England Journal of Medicine Publishes Positive Phase 3 Dupixent® (dupilumab) Results in Children with...",
  "url": "https://www.wkyt.com/prnewswire/2021/12/08/new-england-journal-medicine-publishes-positive-phase-3-dupixent-dupilumab-results-children-with-moderate-to-severe-asthma/",
  "image": "https://www.wkyt.com/pf/resources/images/logo-off-site/wkyt.png?d=209",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "keywords": [],
  "headline": "New England Journal of Medicine Publishes Positive Phase 3 Dupixent® (dupilumab) Results in Children with Moderate-to-severe Asthma",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.wkyt.com/prnewswire/2021/12/08/new-england-journal-medicine-publishes-positive-phase-3-dupixent-dupilumab-results-children-with-moderate-to-severe-asthma/"
  },
  "author": {
    "@type": "Organization",
    "name": "WKYT"
  },
  "publisher": {
    "name": "WKYT",
    "url": "https://www.wkyt.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.wkyt.com/pf/resources/images/logo-off-site/wkyt.png?d=209"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2021-12-08T22:29:00Z",
  "datemodified": "2021-12-08T22:29:00Z"
}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=209" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=209" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=209" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-wkyt-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=209"/><link rel="stylesheet" href="https://gray-wkyt-prod.cdn.arcpublishing.com/pf/resources/dist/wkyt/css/main.css?d=209"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css?d=209" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicons/wkyt/favicon.ico?d=209"/><script type="text/javascript" src="https://gray-wkyt-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=209"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2izoMFF-PVAThS1ntzZkSInWS-7wlr-wkH9dMvPfyApz6u9_r4QLGJZ8",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2zviLA--FyUQTw9G9RiJ5jOZrUF0YTdUxfOMIcekGOfAzYWPdqjHkLv2owFjT6vmuQ4BEyqqtg",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script type="text/javascript" src="https://gray-wkyt-prod.cdn.arcpublishing.com/pf/resources/js/ads/arcads.js?d=209"></script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/wires/press-releases",
        authors: [ ],
        canonicalUrl: "https://www.wkyt.com/prnewswire/2021/12/08/new-england-journal-medicine-publishes-positive-phase-3-dupixent-dupilumab-results-children-with-moderate-to-severe-asthma/",
        contentId: "G6ONWY5XRJDNTCMO7P5VW5B7SY",
        contentKewords: [ ],
        contentName: "New England Journal of Medicine Publishes Positive Phase 3 Dupixent® (dupilumab) Results in Children with Moderate-to-severe Asthma",
        contentOwner: "gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "12/08/2021",
        distributorCategory: "wires",
        distributorMode: "reference_denormalized",
        distributorName: "PRNewswire",
        distributorReferenceId: "cc164599-a609-4ade-ad67-ab71070d59c1",
        distributorSubCategory: "prnewswire",
        hasVideo: false,
        metaDescription: null,
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/wires/press-releases",
          name:  "Press Releases",
          path:  "/wires/press-releases"
        },
        publishedDay: "08",
        publishedMonth: "12",
        publishedYear: "2021",
        stationName: "wkyt",
        subtype: null,
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: new Date(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script><script>
    (function() {
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 39189;
      _sf_async_config.domain = "wkyt.com";
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      _sf_async_config.path = "https://www.wkyt.com/prnewswire/2021/12/08/new-england-journal-medicine-publishes-positive-phase-3-dupixent-dupilumab-results-children-with-moderate-to-severe-asthma/";
      _sf_async_config.authors = "";
      _sf_async_config.type = "story";
      _sf_async_config.sections = "";
    })();
  </script><script async="" data-integration="chartbeat" src="//static.chartbeat.com/js/chartbeat.js"></script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-25960216-f785-4311-871b-ee6ab5ddd984","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="CA6LY-K78A2-SGEZE-TG7W9-2R8BU",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"CA6LY-K78A2-SGEZE-TG7W9-2R8BU";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubax3lnkoynrgtha-f-60f421eda-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"916749","ak.ai":parseInt("584771",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"2eeb98be","ak.r":41118,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":51952,"ak.gh":"23.222.2.167","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1639003342","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==qlKBFVzVOZBGuLyoK4+cjzKkXLm9fspHiIomheYTArXyuOW29+MeisYwWn/1h9fPRDYY2S43IC0muLmZFaaE1Kt+aKqh8xpcPPGR8/54vdAPBVtAYzz22X3QTTpQ6JiOAoOYjDG6GHXRdjT+JOXYnrQ1KIqlxnJUbqLHLZNoRGYgEtQ358Y/vZk9AjpxR5kv0xFVTx2LGXWSC5LkJalRnQxXAw70vBz2YEWHSQh5Yx2lV6tqASf5OhP/quMQ3IbeTTgI/vmp7x2OEyOmff/i0GitKRDtyEwQAT0PyR8ZZd9eNI2s/9KNlIYd4jlXpWdG8vwDFqtMwGdTcFZmqXKexc7KKe/SZKu2vHGC/KJ/oyUXwCrlW4ohJgCbQA84fhmmNzqZSaN/lBhAlHuFCfb9nGprURTyqux7EmMrbCvswDk=","ak.pv":"17","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/wkyt.jpg?d=209&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/wkyt.svg?d=209&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/wkyt.svg?d=209&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news">News</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/livestream/">Live</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">Weather</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news/investigation">WKYT Investigates</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/video-gallery/news/">Latest Video</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/sports">Sports</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="https://www.vuit.com/live/12739/wkyt" rel="noopener noreferrer" target="_blank">Previous Newscasts</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/everydaykentucky">Everyday Kentucky</a></li></ul><form class="search-box bg-primary-branding d-flex flex-row rounded position-absolute zindex-high w-auto p-1" action="/search/" method="GET" role="search"><input type="text" class="form-control form-control-sm bg-primary-branding m-0 p-0 border-0" aria-label="Enter search term" id="expandable-search" name="searchTerm" placeholder="Search..."/><button class="btn border-0 text-white" aria-label="Toggle search bar" type="button"><i class="d-block fas fa-search"></i></button><button class="btn btn-sm text-white border border-secondary sr-only" aria-label="Toggle search bar" type="submit">Search</button></form></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Home</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/livestream/">Live</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.vuit.com/live/12739/wkyt/vod" rel="noopener noreferrer" target="_blank">Previous Newscasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the News navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/coronavirus">Coronavirus</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/crime">Crime</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/investigation">WKYT Investigates</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/lexington">Lexington</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/newsmakers">Newsmakers</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/regional">Regional</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/state">State</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Weather navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/cams">Weather Cams</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/closings">Closings &amp; Delays</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/traffic/">Traffic</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports">Sports</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Sports navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/college/kentucky">All Blue</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/high-school/game-time">High School Game Time</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/athlete-of-the-week">Mingua’s Athlete of the Week</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/scoreboard">Sports Scores</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.wkyt.com/missionofhope/" rel="noopener noreferrer" target="_blank">Mission of Hope</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/everydaykentucky/">Everyday Kentucky</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news/newsmakers">Kentucky Newsmakers</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/commonwealth-of-kindness">Commonwealth of Kindness</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/health/coronavirus/vaccine">Vaccine Team</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Vaccine Team navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.wkyt.com/page/vaccine-faq/" rel="noopener noreferrer" target="_blank">Submit a Question to the WKYT COVID-19 Vaccine Team</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us/contact-us">Contact Us</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Contact Us navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.wkyt.com/page/news-tips/" rel="noopener noreferrer" target="_blank">Submit a News Tip</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/meet-the-team">Meet the Team</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/advertising-information/">Advertising Information</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://gray.tv/careers#currentopenings" rel="noopener noreferrer" target="_blank">Jobs at WKYT</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/news-alerts/">News Alerts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/user-content">Submit Photos and Videos</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com/" rel="noopener noreferrer" target="_blank">Gray DC Bureau</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/" rel="noopener noreferrer" target="_blank">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community">Community</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Community navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/calendar">Community Calendar</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/contests">Contests</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.kylottery.com/apps/draw_games/index.html" rel="noopener noreferrer" target="_blank">Lottery</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/out-and-about">Out And About</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/video-gallery/contests/high-school-all-star/">Salute to All-Stars</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Salute to All-Stars navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://wkyt.secondstreetapp.com/Salute-to-High-School-All-Stars/" rel="noopener noreferrer" target="_blank">Nominate your All-Star</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/health/great-health-divide">Great Health Divide</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/health/link-2-hope">Link 2 Hope</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Link 2 Hope navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://kycancerlink.org/" rel="noopener noreferrer" target="_blank">Connect with Kentucky CancerLink</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sponsored">Sponsored Stories</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/bluegrass-home-and-garden">BG H&amp;G TV Episodes</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the BG H&amp;G TV Episodes navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/bluegrass-hgtv/">Bluegrass H&amp;G TV Featured Businesses</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news/one-tank-trips">One Tank Trips</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/programming/schedule">TV Listings</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.fullcourtgreta.com/" rel="noopener noreferrer" target="_blank">Full Court Press with Greta Van Susteren</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.circleplus.com/" rel="noopener noreferrer" target="_blank">Circle - Country Music &amp; Lifestyle</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.cwtv.com/" rel="noopener noreferrer" target="_blank">The CW</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation">PowerNation</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/wires/press-releases">Press Releases</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit WKYT on FACEBOOK" class="p-2" href="https://www.facebook.com/WKYTTV" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit WKYT on INSTAGRAM" class="p-2" href="https://www.instagram.com/wkyt_news" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram fa-2x"></i></a><a aria-label="Visit WKYT on TWITTER" class="p-2" href="https://www.twitter.com/wkyt" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"><div class="alert-bar | bar-orange py-1"><div class="container-xl d-flex flex-row justify-content-between text-white font-weight-bold text-capitalize"><div class="d-flex flex-column justify-content-center"><a class="text-reset pointer" href="/weather/closings/"><div class="alert-bar-text-container h6 mb-0"><span class="alert-bar-text d-inline-block">Closings and Delays</span></div></a></div><div class="d-flex flex-column justify-content-center"><button class="dismiss-alert-bar btn btn-sm text-white" title="Dismiss Closings Alerts Bar"><i class="fas fa-times"></i><span class="sr-only">Dismiss <!-- -->Closings<!-- --> Alerts Bar</span></button></div></div></div></div><div id="fusion-static-enter:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div><div id="htmlBox-f0fgruVYP9iIdU" class="html-box | w-100 p-3 mb-3"><div class="html-box-container" id="htmlBox-f0fgruVYP9iIdU-container"><div class="mb-3" /></div></div><div id="fusion-static-exit:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div></nav><section class="leaderboard | w-100"></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>New England Journal of Medicine Publishes Positive Phase 3 Dupixent® (dupilumab) Results in Children with Moderate-to-severe Asthma</span></h1></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published: <!-- -->Dec. 8, 2021 at 5:29 PM EST</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated: <!-- -->13 minutes ago</span></div></div><div class="article-body | article w-100"><p class="text | article-text"><span class="xn-location">TARRYTOWN, N.Y.</span> and <span class="xn-location">PARIS</span>, <span class="xn-chron">Dec. 8, 2021</span> /PRNewswire/ --</p><p class="text | article-text"><b>Dupixent significantly reduced severe asthma attacks and improved lung function and asthma control in children aged 6 to 11 years with uncontrolled moderate-to-severe asthma</b></p><p class="text | article-text"><b>Published results reinforce well-established safety profile of Dupixent</b></p><p class="text | article-text"><b>Positive data formed the basis for FDA approval of Dupixent in these patients with certain types of moderate-to-severe asthma and regulatory reviews are ongoing in the European Union</b></p><p class="text | article-text">Regeneron Pharmaceuticals, Inc. (NASDAQ: REGN) and Sanofi today announced that the <i>New England Journal of Medicine </i>has <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3384090-1&amp;h=2497180931&amp;u=https%3A%2F%2Fwww.nejm.org%2Fdoi%2Ffull%2F10.1056%2FNEJMoa2106567&amp;a=published" rel="nofollow" target="_blank">published</a> positive results from a pivotal Dupixent<sup>®</sup> (dupilumab) clinical trial in children aged 6 to 11 years with uncontrolled moderate-to-severe asthma. These data formed the basis for the <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3384090-1&amp;h=2246058165&amp;u=https%3A%2F%2Finvestor.regeneron.com%2Fnews-releases%2Fnews-release-details%2Ffda-expands-approval-dupixentr-dupilumab-include-children-aged-6&amp;a=FDA+approval" rel="nofollow" target="_blank">FDA approval</a> of Dupixent on <span class="xn-chron">October 20, 2021</span> as an add-on maintenance treatment of patients aged 6 to 11 years with moderate-to-severe asthma characterized by an eosinophilic phenotype or with oral corticosteroid-dependent asthma.</p><p class="text | article-text">These published results showed Dupixent, when added to standard of care, significantly reduced severe asthma attacks and, within two weeks, rapidly improved lung function in populations with an eosinophilic phenotype, as indicated by elevated blood eosinophils, a certain type of white blood cell, and/or with elevated fractional exhaled nitric oxide (FeNO), an airway biomarker of inflammation that plays a major role in asthma.</p><p class="text | article-text">"The publication of these Phase 3 results for Dupixent in the <i>New England Journal of Medicine</i> underscore their significance and potential clinical value for younger children with uncontrolled moderate-to-severe asthma," said <span class="xn-person">Leonard B. Bacharier</span>, M.D., Professor of Pediatrics and Director of the Center for Pediatric Asthma Research, <span class="xn-person">Monroe Carell Jr.</span> Children's Hospital at <span class="xn-org">Vanderbilt University</span> Medical Center in <span class="xn-location">Nashville, Tennessee</span>, and principal investigator of the trial. "These data also further our understanding of how addressing type 2 inflammation, a biological process that underlies most cases of childhood asthma, can potentially improve symptoms and outcomes for children suffering from this common chronic disease."</p><p class="text | article-text">Asthma is one of the most common chronic diseases in children. Approximately 75,000 children aged 6 to 11 years live with the uncontrolled moderate-to-severe form of the disease in the U.S., and many more worldwide. Despite treatment with current standard-of-care inhaled corticosteroids and bronchodilators, these children may continue to experience serious symptoms such as coughing, wheezing and difficulty breathing. They also may require multiple courses of systemic corticosteroids that can carry significant safety risks.</p><p class="text | article-text">The safety results from the trial were generally consistent with the known safety profile of Dupixent in patients aged 12 years and older with uncontrolled moderate-to-severe asthma, with the addition of helminth infections that were reported in 2.2% of Dupixent patients and 0.7% of placebo patients. The overall rates of adverse events were 83% for Dupixent and 80% for placebo. The most common adverse events that were more commonly observed with Dupixent compared to placebo were injection site reactions (18% Dupixent, 13% placebo), viral upper respiratory tract infections (12% Dupixent, 10% placebo) and eosinophilia (6% Dupixent, 1% placebo).</p><p class="text | article-text">Dupixent, which was invented using Regeneron's proprietary <i>VelocImmune<sup>®</sup></i> technology, is a fully human monoclonal antibody that inhibits the signaling of the interleukin-4 (IL-4) and interleukin-13 (IL-13) pathways and is not an immunosuppressant. IL-4 and IL-13 are key and central drivers of the type 2 inflammation that plays a major role in atopic dermatitis, asthma and chronic rhinosinusitis with nasal polyposis (CRSwNP).</p><p class="text | article-text">The results of this Phase 3 trial were also included in the European regulatory filing, and a decision from the European Medicines Agency in children with uncontrolled severe asthma is expected in Q1 2022.</p><p class="text | article-text"><b>About the LIBERTY ASTHMA VOYAGE Trial<br/></b>The Phase 3 randomized, double-blind, placebo-controlled trial evaluated the efficacy and safety of Dupixent (100 mg for children ≤30 kg or 200 mg for children >30 kg every two weeks) combined with standard-of-care asthma therapy in 408 children aged 6 to 11 years with uncontrolled moderate-to-severe asthma. The primary endpoint was the annualized rate of severe asthma exacerbations over one year and the key secondary endpoint was the change from baseline in percentage of predicted pre-bronchodilator FEV<sub>1</sub> (ppFEV<sub>1</sub>) at week 12.</p><p class="text | article-text"><b>About Dupixent<br/></b>Dupixent is currently approved in the U.S., <span class="xn-location">Europe</span>, <span class="xn-location">Japan</span> and other countries around the world for use in specific patients with moderate-to-severe atopic dermatitis, as well as certain patients with asthma or CRSwNP in different age populations. Dupixent is also approved in one or more of these indications in more than 60 countries around the world and more than 300,000 patients have been treated globally.</p><p class="text | article-text">Dupixent is intended for use under the guidance of a healthcare professional and can be given in a clinic or at home by self-administration after training by a healthcare professional. In children younger than 12 years of age, Dupixent should be administered by a caregiver.</p><p class="text | article-text"><b>About Regeneron's VelocImmune Technology<br/></b>Regeneron's <i>VelocImmune </i>technology utilizes a proprietary genetically engineered mouse platform endowed with a genetically humanized immune system to produce optimized fully human antibodies. When Regeneron's President and Chief Scientific Officer <span class="xn-person">George D. Yancopoulos</span> was a graduate student with his mentor <span class="xn-person">Frederick W. Alt</span> in 1985, they were the first to <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3384090-1&amp;h=3092028718&amp;u=https%3A%2F%2Fwww.sciencedirect.com%2Fscience%2Farticle%2Fabs%2Fpii%2F0168952585900897&amp;a=envision" rel="nofollow" target="_blank">envision</a> making such a genetically humanized mouse, and Regeneron has spent decades inventing and developing <i>VelocImmune</i> and related <i>VelociSuite<sup>®</sup></i> technologies. Dr. Yancopoulos and his team have used <i>VelocImmune</i> technology to create approximately a quarter of all original, FDA-approved or authorized fully human monoclonal antibodies currently available. This includes Dupixent, REGEN-COV<sup>®</sup> (casirivimab and imdevimab), Libtayo<sup>®</sup> (cemiplimab-rwlc), Praluent<sup>®</sup> (alirocumab), Kevzara<sup>®</sup> (sarilumab), Evkeeza<sup>®</sup> (evinacumab-dgnb) and Inmazeb<sup>TM </sup>(atoltivimab, maftivimab, and odesivimab-ebgn).</p><p class="text | article-text"><b>Dupilumab Development Program<br/></b>Dupilumab is being jointly developed by Regeneron and Sanofi under a global collaboration agreement. To date, dupilumab has been studied across 60 clinical trials involving more than 10,000 patients with various chronic diseases driven in part by type 2 inflammation.</p><p class="text | article-text">In addition to the currently approved indications, Regeneron and Sanofi are studying dupilumab in a broad range of diseases driven by type 2 inflammation or other allergic processes, including chronic obstructive pulmonary disease with evidence of type 2 inflammation (Phase 3), pediatric atopic dermatitis (6 months to 5 years of age, Phase 3), eosinophilic esophagitis (Phase 3), bullous pemphigoid (Phase 3), prurigo nodularis (Phase 3), chronic spontaneous urticaria (Phase 3), chronic inducible urticaria-cold (Phase 3), chronic rhinosinusitis without nasal polyposis (Phase 3), allergic fungal rhinosinusitis (Phase 3), allergic bronchopulmonary aspergillosis (Phase 3) and peanut allergy (Phase 2). These potential uses of dupilumab are currently under clinical investigation, and the safety and efficacy in these conditions have not been fully evaluated by any regulatory authority.</p><p class="text | article-text"><b>U.S. Indications</b></p><p class="text | article-text">DUPIXENT is a prescription medicine used:</p><ul class="list | article-list"><li><span>to treat people aged 6 years and older with moderate-to-severe atopic dermatitis (eczema) that is not well controlled with prescription therapies used on the skin (topical), or who cannot use topical therapies. DUPIXENT can be used with or without topical corticosteroids. It is not known if DUPIXENT is safe and effective in children with atopic dermatitis under 6 years of age.</span></li><li><span>with other asthma medicines for the maintenance treatment of moderate-to-severe eosinophilic or oral steroid dependent asthma in people aged 6 years and older whose asthma is not controlled with their current asthma medicines. DUPIXENT helps prevent severe asthma attacks (exacerbations) and can improve your breathing. DUPIXENT may also help reduce the amount of oral corticosteroids you need while preventing severe asthma attacks and improving your breathing. DUPIXENT is not used to treat sudden breathing problems. It is not known if DUPIXENT is safe and effective in children with asthma under 6 years of age.</span></li><li><span>with other medicines for the maintenance treatment of chronic rhinosinusitis with nasal polyposis (CRSwNP) in adults whose disease is not controlled. It is not known if DUPIXENT is safe and effective in children with chronic rhinosinusitis with nasal polyposis under 18 years of age.</span></li></ul><p class="text | article-text"><b>IMPORTANT SAFETY INFORMATION FOR U.S. PATIENTS</b></p><p class="text | article-text"><b>Do not use </b>if you are allergic to dupilumab or to any of the ingredients in DUPIXENT<sup>®</sup>.</p><p class="text | article-text"><b>Before using DUPIXENT, tell your healthcare provider about all your medical conditions, including if you:</b></p><ul class="list | article-list"><li><span>have eye problems</span></li><li><span>have a parasitic (helminth) infection</span></li><li><span>are scheduled to receive any vaccinations. You should not receive a "live vaccine" if you are treated with DUPIXENT.</span></li><li><span>are pregnant or plan to become pregnant. It is not known whether DUPIXENT will harm your unborn baby.</span></li><li><span>are breastfeeding or plan to breastfeed. It is not known whether DUPIXENT passes into your breast milk.</span></li></ul><p class="text | article-text">Tell your healthcare provider about all the medicines you take, including prescription and over-the-counter medicines, vitamins and herbal supplements.</p><p class="text | article-text">Especially tell your healthcare provider if you are taking oral, topical, or inhaled corticosteroid medicines; have asthma and use an asthma medicine; or have atopic dermatitis or CRSwNP, and also have asthma. <b>Do not</b> change or stop your corticosteroid medicine or other asthma medicine without talking to your healthcare provider. This may cause other symptoms that were controlled by the corticosteroid medicine or other asthma medicine to come back.</p><p class="text | article-text"><b>DUPIXENT can cause serious side effects, including</b>:</p><ul class="list | article-list"><li><span><b>Allergic reactions (hypersensitivity), including a severe reaction known as anaphylaxis.</b> Stop using DUPIXENT and tell your healthcare provider or get emergency help right away if you get any of the following symptoms: breathing problems, fever, general ill feeling, swollen lymph nodes, swelling of the face, mouth and tongue, hives, itching, fainting, dizziness, feeling lightheaded (low blood pressure), joint pain, or skin rash.</span></li><li><span><b>Eye problems</b>. Tell your healthcare provider if you have any new or worsening eye problems, including eye pain or changes in vision.</span></li><li><span><b>Inflammation of your blood vessels</b>. Rarely, this can happen in people with asthma who receive DUPIXENT. This may happen in people who also take a steroid medicine by mouth that is being stopped or the dose is being lowered. It is not known whether this is caused by DUPIXENT. Tell your healthcare provider right away if you have: rash, shortness of breath, persistent fever, chest pain, or a feeling of pins and needles or numbness of your arms or legs.</span></li></ul><p class="text | article-text"><b>The most common side effects by indication are as follows:</b></p><ul class="list | article-list"><li><span><b>Atopic dermatitis: </b>injection site reactions, eye and eyelid inflammation, including redness, swelling, and itching, and cold sores in your mouth or on your lips.</span></li><li><span><b>Asthma: </b>injection site reactions, pain in the throat (oropharyngeal pain), high count of a certain white blood cell (eosinophilia), and parasitic (helminth) infections.</span></li><li><span><b>Chronic rhinosinusitis with nasal polyposis:</b> injection site reactions, eye and eyelid inflammation, including redness, swelling, and itching, high count of a certain white blood cell (eosinophilia), trouble sleeping (insomnia), toothache, gastritis, and joint pain (arthralgia).</span></li></ul><p class="text | article-text">Tell your healthcare provider if you have any side effect that bothers you or that does not go away. These are not all the possible side effects of DUPIXENT. Call your doctor for medical advice about side effects. You are encouraged to report negative side effects of prescription drugs to the FDA. Visit <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3384090-1&amp;h=539068984&amp;u=http%3A%2F%2Fwww.fda.gov%2Fmedwatch&amp;a=www.fda.gov%2Fmedwatch" rel="nofollow" target="_blank">www.fda.gov/medwatch</a>, or call 1-800-FDA-1088.</p><p class="text | article-text">Use DUPIXENT exactly as prescribed. Your healthcare provider will tell you how much DUPIXENT to inject and how often to inject it. DUPIXENT is an injection given under the skin (subcutaneous injection). If your healthcare provider decides that you or a caregiver can give DUPIXENT injections, you or your caregiver should receive training on the right way to prepare and inject DUPIXENT. Do not try to inject DUPIXENT until you have been shown the right way by your healthcare provider. In children 12 years of age and older, it is recommended that DUPIXENT be administered by or under supervision of an adult. In children younger than 12 years of age, DUPIXENT should be given by a caregiver.</p><p class="text | article-text"><b>Please see accompanying full </b><a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3384090-1&amp;h=2637923863&amp;u=https%3A%2F%2Fwww.regeneron.com%2Fsites%2Fdefault%2Ffiles%2FDupixent_FPI.pdf&amp;a=Prescribing%C2%A0Information" rel="nofollow" target="_blank"><b>P</b><b>r</b><b>e</b><b>s</b><b>cri</b><b>b</b><b>i</b><b>n</b><b>g Information</b></a><b> </b><b>i</b><b>nc</b><b>l</b><b>ud</b><b>i</b><b>n</b><b>g Patient Information.</b></p><p class="text | article-text"><b>About Regeneron </b><b><br/></b>Regeneron (NASDAQ: REGN) is a leading biotechnology company that invents life-transforming medicines for people with serious diseases. Founded and led for over 30 years by physician-scientists, our unique ability to repeatedly and consistently translate science into medicine has led to nine FDA-approved treatments and numerous product candidates in development, almost all of which were homegrown in our laboratories. Our medicines and pipeline are designed to help patients with eye diseases, allergic and inflammatory diseases, cancer, cardiovascular and metabolic diseases, pain, hematologic conditions, infectious diseases and rare diseases.</p><p class="text | article-text">Regeneron is accelerating and improving the traditional drug development process through our proprietary <i>VelociSuite</i> technologies, such as <i>VelocImmune</i>, which uses unique genetically humanized mice to produce optimized fully human antibodies and bispecific antibodies, and through ambitious research initiatives such as the Regeneron Genetics Center, which is conducting one of the largest genetics sequencing efforts in the world.</p><p class="text | article-text">For additional information about the company, please visit <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3384090-1&amp;h=142268255&amp;u=http%3A%2F%2Fwww.regeneron.com%2F&amp;a=www.regeneron.com" rel="nofollow" target="_blank">www.regeneron.com</a> or follow @Regeneron on Twitter.</p><p class="text | article-text"><b>About Sanofi<br/></b>Sanofi is dedicated to supporting people through their health challenges. We are a global biopharmaceutical company focused on human health. We prevent illness with vaccines, provide innovative treatments to fight pain and ease suffering. We stand by the few who suffer from rare diseases and the millions with long-term chronic conditions.</p><p class="text | article-text">With more than 100,000 people in 100 countries, Sanofi is transforming scientific innovation into healthcare solutions around the globe.</p><p class="text | article-text"><b>Regeneron Forward-Looking Statements and Use of Digital Media</b> <br/><i>This press release includes forward-looking statements that involve risks and uncertainties relating to future events and the future performance of Regeneron Pharmaceuticals, Inc. ("Regeneron" or the "Company"), and actual events or results may differ materially from these forward-looking statements. Words such as "anticipate," "expect," "intend," "plan," "believe," "seek," "estimate," variations of such words, and similar expressions are intended to identify such forward-looking statements, although not all forward-looking statements contain these identifying words. These statements concern, and these risks and uncertainties include, among others, the impact of SARS-CoV-2 (the virus that has caused the COVID-19 pandemic) on Regeneron's business and its employees, collaborators, and suppliers and other third parties on which Regeneron relies, Regeneron's and its collaborators' ability to continue to conduct research and clinical programs, Regeneron's ability to manage its supply chain, net product sales of products marketed or otherwise commercialized by Regeneron and/or its collaborators or licensees (collectively, "Regeneron's Products"), and the global economy; the nature, timing, and possible success and therapeutic applications of Regeneron's Products and product candidates being developed by Regeneron and/or its collaborators or licensees (collectively, "Regeneron's Product Candidates") and research and clinical programs now underway or planned, including without limitation Dupixent<sup>®</sup> (dupilumab) for the treatment of children aged 6 to 11 years with uncontrolled moderate-to-severe asthma; uncertainty of the utilization, market acceptance, and commercial success of Regeneron's Products and Regeneron's Product Candidates and the impact of studies (whether conducted by Regeneron or others and whether mandated or voluntary), including the study discussed in this press release, on any of the foregoing or any potential regulatory approval of Regeneron's Products and Regeneron's Product Candidates; the likelihood, timing, and scope of possible regulatory approval and commercial launch of Regeneron's Product Candidates and new indications for Regeneron's Products, such as Dupixent for the treatment of chronic obstructive pulmonary disease with evidence of type 2 inflammation, pediatric atopic dermatitis, eosinophilic esophagitis, bullous pemphigoid, prurigo nodularis, chronic spontaneous urticaria, chronic inducible urticaria-cold, chronic rhinosinusitis without nasal polyposis, allergic fungal rhinosinusitis, allergic bronchopulmonary aspergillosis, peanut allergy, and other potential indications; the ability of Regeneron's collaborators, licensees, suppliers, or other third parties (as applicable) to perform manufacturing, filling, finishing, packaging, labeling, distribution, and other steps related to Regeneron's Products and Regeneron's Product Candidates; the ability of Regeneron to manage supply chains for multiple products and product candidates; safety issues resulting from the administration of Regeneron's Products (such as Dupixent) and Regeneron's Product Candidates in patients, including serious complications or side effects in connection with the use of Regeneron's Products and Regeneron's Product Candidates in clinical trials; determinations by regulatory and administrative governmental authorities which may delay or restrict Regeneron's ability to continue to develop or commercialize Regeneron's Products and Regeneron's Product Candidates, including without limitation Dupixent; ongoing regulatory obligations and oversight impacting Regeneron's Products, research and clinical programs, and business, including those relating to patient privacy; the availability and extent of reimbursement of Regeneron's Products from third-party payers, including private payer healthcare and insurance programs, health maintenance organizations, pharmacy benefit management companies, and government programs such as Medicare and Medicaid; coverage and reimbursement determinations by such payers and new policies and procedures adopted by such payers; competing drugs and product candidates that may be superior to, or more cost effective than, Regeneron's Products and Regeneron's Product Candidates; the extent to which the results from the research and development programs conducted by Regeneron and/or its collaborators or licensees may be replicated in other studies and/or lead to advancement of product candidates to clinical trials, therapeutic applications, or regulatory approval; unanticipated expenses; the costs of developing, producing, and selling products; the ability of Regeneron to meet any of its financial projections or guidance and changes to the assumptions underlying those projections or guidance; the potential for any license, collaboration, or supply agreement, including Regeneron's agreements with Sanofi, Bayer, and Teva Pharmaceutical Industries Ltd. (or their respective affiliated companies, as applicable), as well as its REGEN-COV supply agreement with the U.S. government, to be cancelled or terminated; and risks associated with intellectual property of other parties and pending or future litigation relating thereto (including without limitation the patent litigation and other related proceedings relating to EYLEA<sup>®</sup> (aflibercept) Injection, Dupixent, Praluent<sup>®</sup> (alirocumab), and REGEN-COV<sup>®</sup> (casirivimab and imdevimab)), other litigation and other proceedings and government investigations relating to the Company and/or its operations, the ultimate outcome of any such proceedings and investigations, and the impact any of the foregoing may have on Regeneron's business, prospects, operating results, and financial condition. A more complete description of these and other material risks can be found in Regeneron's filings with the U.S. Securities and Exchange Commission, including its Form 10-K for the year ended <span class="xn-chron">December 31, 2020</span> and its Form 10-Q for the quarterly period ended <span class="xn-chron">September 30, 2021</span>. Any forward-looking statements are made based on management's current beliefs and judgment, and the reader is cautioned not to rely on any forward-looking statements made by Regeneron. Regeneron does not undertake any obligation to update (publicly or otherwise) any forward-looking statement, including without limitation any financial projection or guidance, whether as a result of new information, future events, or otherwise.</i></p><p class="text | article-text"><i>Regeneron uses its media and investor relations website and social media outlets to publish important information about the Company, including information that may be deemed material to investors. Financial and other information about Regeneron is routinely posted and is accessible on Regeneron's media and investor relations website (<a href="http://newsroom.regeneron.com" rel="nofollow">http://newsroom.regeneron.com</a>) and its Twitter feed (<a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3384090-1&amp;h=3249095637&amp;u=http%3A%2F%2Ftwitter.com%2Fregeneron&amp;a=http%3A%2F%2Ftwitter.com%2Fregeneron" rel="nofollow" target="_blank">http://twitter.com/regeneron</a>).</i></p><p class="text | article-text"><b>Sanofi Forward-Looking Statements</b> <br/><i>This press release contains forward-looking statements as defined in the Private Securities Litigation Reform Act of 1995, as amended. Forward-looking statements are statements that are not historical facts. These statements include projections and estimates regarding the marketing and other potential of the product, or regarding potential future revenues from the product. Forward-looking statements are generally identified by the words "expects", "anticipates", "believes", "intends", "estimates", "plans" and similar expressions. Although Sanofi's management believes that the expectations reflected in such forward-looking statements are reasonable, investors are cautioned that forward-looking information and statements are subject to various risks and uncertainties, many of which are difficult to predict and generally beyond the control of Sanofi, that could cause actual results and developments to differ materially from those expressed in, or implied or projected by, the forward-looking information and statements. These risks and uncertainties include among other things, unexpected regulatory actions or delays, or government regulation generally, that could affect the availability or commercial potential of the product, the fact that product may not be commercially successful, the uncertainties inherent in research and development, including future clinical data and analysis of existing clinical data relating to the product, including post marketing, unexpected safety, quality or manufacturing issues, competition in general, risks associated with intellectual property and any related future litigation and the ultimate outcome of such litigation, and volatile economic and market conditions, and the impact that COVID-19 will have on us, our customers, suppliers, vendors, and other business partners, and the financial condition of any one of them, as well as on our employees and on the global economy as a whole.  Any material effect of COVID-19 on any of the foregoing could also adversely impact us. This situation is changing rapidly and additional impacts may arise of which we are not currently aware and may exacerbate other previously identified risks. The risks and uncertainties also include the uncertainties discussed or identified in the public filings with the SEC and the AMF made by Sanofi, including those listed under "Risk Factors" and "Cautionary Statement Regarding Forward-Looking Statements" in Sanofi's annual report on Form 20-F for the year ended <span class="xn-chron">December 31, 2020</span>. Other than as required by applicable law, Sanofi does not undertake any obligation to update or revise any forward-looking information or statements</i><i>.</i></p><div id="fusion-static-enter:JGXPYB2ARRANPB3S6QQNFJYLCM" style="display:none" data-fusion-component="JGXPYB2ARRANPB3S6QQNFJYLCM"></div><div class="article-raw-html w-100"><div><table border="0" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen2"><p class="prnews_p"><span class="prnews_span"><b>Regeneron Contacts:</b></span></p><p class="prnews_p"> </p><p class="prnews_p"><span class="prnews_span"><b>Media Relations</b></span></p><p class="prnews_p"><span class="prnews_span"><b>Sharon Chen</b></span></p><p class="prnews_p"><span class="prnews_span">Tel: +1 914-847-1546</span></p><p class="prnews_p"><span class="prnews_span"><a class="prnews_a" href="mailto:sharon.chen@regeneron.com" rel="nofollow" target="_blank">sharon.chen@regeneron.com</a> </span></p></td><td class="prngen2"><p class="prnews_p"> </p><p class="prnews_p"> </p><p class="prnews_p"> </p><p class="prnews_p"><span class="prnews_span"><b>Investor Relations</b></span></p><p class="prnews_p"><span class="prnews_span"><b>Vesna Tosic</b></span></p><p class="prnews_p"><span class="prnews_span">Tel: +1 914-847-5443</span></p><p class="prnews_p"><span class="prnews_span"><a class="prnews_a" href="mailto:Vesna.Tosic@regeneron.com" rel="nofollow" target="_blank">Vesna.Tosic@regeneron.com</a></span></p></td></tr><tr><td class="prngen3"><p class="prnews_p"> </p><p class="prnews_p"><span class="prnews_span"><b>Sanofi Contacts:</b></span></p><p class="prnews_p"> </p><p class="prnews_p"><span class="prnews_span"><b>Media Relations</b></span></p><p class="prnews_p"><span class="prnews_span"><b>Sally Bain</b></span></p><p class="prnews_p"><span class="prnews_span">Tel: +1 781-264-1091</span></p><p class="prnews_p"><span class="prnews_span"><a class="prnews_a" href="mailto:Sally.Bain@sanofi.com" rel="nofollow" target="_blank">Sally.Bain@sanofi.com</a></span></p><p class="prnews_p"> </p></td><td class="prngen3"><p class="prnews_p"> </p><p class="prnews_p"> </p><p class="prnews_p"> </p><p class="prnews_p"><span class="prnews_span"><b>Investor Relations</b></span></p><p class="prnews_p"><span class="prnews_span"><b>Sanofi Investor Relations – Contacts Paris</b></span></p><p class="prnews_p"><span class="prnews_span">Eva Schaefer-Jansen</span></p><p class="prnews_p"><span class="prnews_span">Arnaud Delepine</span></p><p class="prnews_p"><span class="prnews_span">Nathalie Pham</span></p><p class="prnews_p"> </p><p class="prnews_p"><span class="prnews_span"><b>Sanofi Investor Relations – Contact North America</b></span></p><p class="prnews_p"><span class="prnews_span">Felix Lauscher</span></p><p class="prnews_p"> </p><p class="prnews_p"><span class="prnews_span"><b>Sanofi IR main line:</b></span></p><p class="prnews_p"><span class="prnews_span">Tel: +33 (0)1 53 77 45 45</span></p><p class="prnews_p"><span class="prnews_span"><a class="prnews_a" href="mailto:investor.relations@sanofi.com" rel="nofollow" target="_blank">investor.relations@sanofi.com</a><u> </u></span></p><p class="prnews_p"><span class="prnews_span"><a class="prnews_a" href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3384090-1&amp;h=4216180162&amp;u=https%3A%2F%2Fwww.sanofi.com%2Fen%2Finvestors%2Fcontact&amp;a=https%3A%2F%2Fwww.sanofi.com%2Fen%2Finvestors%2Fcontact" rel="nofollow" target="_blank">https://www.sanofi.com/en/investors/contact</a></span></p></td></tr></table></div></div><div id="fusion-static-exit:JGXPYB2ARRANPB3S6QQNFJYLCM" style="display:none" data-fusion-component="JGXPYB2ARRANPB3S6QQNFJYLCM"></div><p class="text | article-text">View original content:</p><div class="interstitial-link | border-0 mb-3"><div class="p-2"><div class="align-self-center"><h6 class="mb-0 font-weight-bold"><a class="" href="https://www.prnewswire.com/news-releases/new-england-journal-of-medicine-publishes-positive-phase-3-dupixent-dupilumab-results-in-children-with-moderate-to-severe-asthma-301440712.html">https://www.prnewswire.com/news-releases/new-england-journal-of-medicine-publishes-positive-phase-3-dupixent-dupilumab-results-in-children-with-moderate-to-severe-asthma-301440712.html</a></h6></div></div></div><p class="text | article-text">SOURCE  Regeneron Pharmaceuticals, Inc.</p><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img mb-0"><img class="img-fluid mx-auto d-block" height="300" src="https://gray-wkyt-prod.cdn.arcpublishing.com/resizer/0aCTORfekxq5Ei7PK_pfDVfK-zQ=/980x0/smart/filters:quality(85)/rt.prnewswire.com/rt.gif?NewsItemId=NY01470&amp;Transmission_Id=202112081729PR_NEWS_USPR_____NY01470&amp;DateId=20211208" width="980"/></div></figure></div><div class="article-body | article w-100"><p class="text | article-text"><i>The above press release was provided courtesy of PRNewswire. The views, opinions and statements in the press release are not endorsed by Gray Media Group nor do they necessarily state or reflect those of Gray Media Group, Inc.</i></p></div></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"></section><section class="body | w-100"></section><section class="recommendations | w-100"></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"></section></div><section class="bottom-wrapped | col-12"></section></div></div><footer class="footer | w-100"><div id="fusion-static-enter:footer-wkyt" style="display:none" data-fusion-component="footer-wkyt"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather">Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports">Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/about-us/contact-us">Contact Us</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/newsletter/">Newsletter</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/page/news-alerts/">News Alerts</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/everydayky/">Everyday KY</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/bluegrass-hgtv/">Bluegrass H&amp;G TV</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/video/livestream">Live</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/video/livestream2">Secondary Livestream</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">WKYT</li><li class="footer-contact | footer-address">2851 Winchester Rd.</li><li class="footer-contact | footer-city-state">Lexington, KY 40509</li><li class="footer-contact | footer-phone">(859) 299-0411</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/WKYT-TV" rel="noopener noreferrer" target="_blank">Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:public.file@wkyt.com" rel="noopener noreferrer" target="_blank">public.file@wkyt.com - (859) 299-0411</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service/" rel="noopener noreferrer" target="_blank">Terms of Service</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy/" rel="noopener noreferrer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/WKYT-TV/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/e2440908-0656-8812-ac73-2e39d5d4cfad/" rel="noopener noreferrer" target="_blank">EEO Statement</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/wkyt-fcc_applications.pdf" rel="noopener noreferrer" target="_blank">FCC Applications</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising/" rel="noopener noreferrer" target="_blank">Advertising</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2021 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-wkyt" style="display:none" data-fusion-component="footer-wkyt"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>